<!DOCTYPE html>
<html >
			<!--Page Generated at Tue Jan 22 20:50:33 2019--><!--Page 2024 Template Prod generated at 22/01/2019 13:21:36-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/global.css" />
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/watchbar.css" /><link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/feed_on_air_v2.css" /><link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/video_section_common_v8_5.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>VIDEO - Il Commissioner of Tennis McEnroe: "Tsitsipas è il mio erede: impreca con le mie frasi ma in greco!" - Australian Open - Video Eurosport</title><meta name="description" content="Il nostro John McEnroe dedica tutto il suo discorso alla vittoria di Stefanos Tsitsipas su Roger Federer: mortale greco che ha abbattuto il dio, contrariamente a quanto accadeva nella mitologia classica. Ma Stefanos è anche filosofo... Oddio, mica sempre: quando impreca in greco (e nessuno lo capisce) dice cose irripetibili!" /><link rel="alternate" hreflang="it" href="https://video-it.eurosport.com/tennis/australian-open/2019/il-commissioner-of-tennis-mcenroe-tsitsipas-e-il-mio-erede-impreca-con-le-mie-frasi-ma-in-greco_vid1156374/video.shtml" /><link rel="image_src" href="https://i.eurosport.com/2019/01/22/2506820-52035117-1600-900.png" /><meta property="og:title" content="Il Commissioner of Tennis McEnroe: &quot;Tsitsipas è il mio erede: impreca con le mie frasi ma in greco!&quot;" /><meta property="og:type" content="article" /><meta property="og:description" content="Il nostro John McEnroe dedica tutto il suo discorso alla vittoria di Stefanos Tsitsipas su Roger Federer: mortale greco che ha abbattuto il dio, contrariamente a quanto accadeva nella mitologia classica. Ma Stefanos è anche filosofo... Oddio, mica sempre: quando impreca in greco (e nessuno lo capisce) dice cose irripetibili!" /><meta property="og:image" content="https://i.eurosport.com/2019/01/22/2506820-52035117-1600-900.png" /><meta property="og:site_name" content="Video Eurosport" /><meta property="og:url" content="https://video-it.eurosport.com/tennis/australian-open/2019/il-commissioner-of-tennis-mcenroe-tsitsipas-e-il-mio-erede-impreca-con-le-mie-frasi-ma-in-greco_vid1156374/video.shtml" /><meta property="fb:app_id" content="219077031557895" /><meta property="fb:pages" content="530305363758845" /><meta property="video:release_date" content="2019-01-22" /><meta property="article:publisher" content="https://www.facebook.com/Eurosport" /><meta property="fb:admins" content="100001728882116,100001931030890" /><script type="application/ld+json">{"@context": "https://schema.org","@type": "VideoObject","name": "Il Commissioner of Tennis McEnroe: \"Tsitsipas è il mio erede: impreca con le mie frasi ma in greco!\"","thumbnailUrl": "https://i.eurosport.com/2019/01/22/2506820-52035117-1600-900.png","uploadDate": "2019-01-22T19:02:05 GMT","contentUrl": "https://vod-eurosport.akamaized.net/ebu/2019/01/22/COTAUST19-Show6_IT_22080153-1156374-700-512-288.mp4","embedUrl": "https://players.brightcove.net/4358179179001/SJkzHaDGz_default/index.html?videoId=5992486138001","duration": "PT02M37S","description": "Il nostro John McEnroe dedica tutto il suo discorso alla vittoria di Stefanos Tsitsipas su Roger Federer: mortale greco che ha abbattuto il dio, contrariamente a quanto accadeva nella mitologia classica. Ma Stefanos è anche filosofo."}</script><link rel="apple-touch-icon" sizes="57x57" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-180x180.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-192x192.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-16x16.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="36x36" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-36x36.png" /><link rel="icon" type="image/png" sizes="48x48" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-48x48.png" /><link rel="icon" type="image/png" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-72x72.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-144x144.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-192x192.png" /><meta name="msapplication-TileColor" content="#131b4d" /><meta name="msapplication-TileImage" content="https://layout.eurosport.com/i/v8/favicon/wen/ms-icon-144x144.png" /><meta name="apple-itunes-app" content="app-id=324021126" /><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=it" data-title="Eurosport" /><meta name="gsa:title" content="VIDEO - Il Commissioner of Tennis McEnroe: &quot;Tsitsipas è il mio erede: impreca con le mie frasi ma in greco!&quot; - Australian Open - Video Eurosport" /><meta name="date" content="1/22/2019 8:02:05 PM" /><meta name="dateFormat" content="2019-01-22T08:02:05+01:00" /><meta name="sport" content="Tennis" /><meta name="sportid" content="57" /><meta name="event" content="Australian Open" /><meta name="eventid" content="46171" /><meta name="type" content="video" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://video/1156374" /><meta property="al:ios:app_store_id" content="324021126" /><meta property="al:ios:app_name" content="Eurosport" /><meta property="al:android:url" content="eurosport://video/it.eurosport.com/1156374" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Eurosport" /><script type="text/javascript">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</script><script type="text/javascript" async="true">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</script><style>
		.qc-cmp-button {
		background-color: #141B4D !important;
		border-color: #141B4D !important;
		}
		.qc-cmp-button:hover {
		background-color: transparent !important;
		border-color: #141B4D !important;
		color: #141B4D !important;
		}
		.qc-cmp-alt-action,
		.qc-cmp-link {
		color: #141B4D !important;
		}
		.qc-cmp-button {
		color: #ffffff !important;
		}
		.qc-cmp-ui,
		.qc-cmp-ui .qc-cmp-main-messaging,
		.qc-cmp-ui .qc-cmp-messaging,
		.qc-cmp-ui .qc-cmp-beta-messaging,
		.qc-cmp-ui .qc-cmp-title,
		.qc-cmp-ui .qc-cmp-sub-title,
		.qc-cmp-ui .qc-cmp-purpose-info,
		.qc-cmp-ui .qc-cmp-table,
		.qc-cmp-ui .qc-cmp-table-header,
		.qc-cmp-ui .qc-cmp-vendor-list,
		.qc-cmp-ui .qc-cmp-vendor-list-title {
		color: #3D4248 !important;
		}
		.qc-cmp-ui a,
		.qc-cmp-ui .qc-cmp-alt-action {
		color: #141B4D !important;
		}
		.qc-cmp-ui {
		background-color: #ffffff !important;
		}
		.qc-cmp-publisher-purposes-table .qc-cmp-table-header {
		background-color: #fafafa !important;
		}
		.qc-cmp-publisher-purposes-table .qc-cmp-table-row {
		background-color: #ffffff !important;
		}
		.qc-cmp-toggle-status {
		color : #97999B !important;
		}
		.qc-cmp-publisher-purposes-table .qc-cmp-toggle-status {
		color : #ffffff !important;
		}

		.qc-cmp-toggle {
		border:1px solid #ccc !important;
		}

		.qc-cmp-toggle-switch {
		top:-1px !important;
		border:1px solid #ccc !important;
		}
		.qc-cmp-toggle-off {
		background:#ccc !important;
		}

		.qc-cmp-arrow-down {
		background:url("data:image/svg+xml;charset=utf-8,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='%23141B4D' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E%3Cpath d='M2 5l6 6 6-6'/%3E%3C/svg%3E") 50% no-repeat !important;
		cursor:pointer;
		}

		.qc-cmp-purposes-header .qc-cmp-secondary-button {
		display:none;
		}
	</style><!--[if lte IE 9]>
			<script src="https://layout.eurosport.com/j/v8_5/browser-reject.js" type="text/javascript"> </script><![endif]--><script>var dataLayer = [{page_videos:[]}];</script><script src="//assets.adobedtm.com/55c42c987178cce094489fba79ae9fa5af72b984/satelliteLib-e3fd545becb77cbb376c77ed33d18dacb7157dab.js"></script>
    
    <script type="text/javascript" src="//js-sec.indexww.com/ht/p/186403-118072690551871.js"></script>
<script type="text/javascript" src="//ad.crwdcntrl.net/5/c=10177/pe=y/var=adtechccauds"> </script>
<script type="text/javascript">
<!--
var adtechCCfullstring = "";if (typeof(adtechccauds) != 'undefined'){for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length; cci++){if (cci > 0) adtechCCfullstring += ":";adtechCCfullstring += adtechccauds.Profile.Audiences.Audience[cci].abbr;}}
-->
</script><script type="text/javascript" src="//aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script><!--
					
					var IXDEMAND = {};
					var HBKEYVALUES = {};
					
					// Object.assign polyfill
					"function"!=typeof Object.assign&&(Object.assign=function(n){if(null==n)throw new TypeError("Cannot convert undefined or null to object");for(var t=Object(n),r=1;r<arguments.length;r++){var e=arguments[r];if(null!=e)for(var o in e)Object.prototype.hasOwnProperty.call(e,o)&&(t[o]=e[o])}return t});
					
					// Array.find polyfill
					Array.prototype.find||Object.defineProperty(Array.prototype,"find",{value:function(r){if(null==this)throw new TypeError('"this" is null or not defined');var t=Object(this),e=t.length>>>0;if("function"!=typeof r)throw new TypeError("predicate must be a function");for(var n=arguments[1],o=0;o<e;){var i=t[o];if(r.call(n,i,o,t))return i;o++}}});
					
					var getHtSlotName = function(positionDesktop, positionTablet, positionMobile){					
						var screenWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;

						// Desktop 
						var htSlotName = positionDesktop;
				
						// Mobile
						if (screenWidth < 900) {
							htSlotName = positionMobile;
						}
						// Tablet
						else if (screenWidth >= 900 && screenWidth < 1280) {
							htSlotName = positionTablet;
						}
				
						return htSlotName;
					};

					window.IXrender = function(doc, data, width, height) {

						// checks required parameters are included
						if (data && width && height) {
							console.info('[Header Bidding] IXrender',  data, width, height);
							try {
								var partnerId = data.partnerId;
								var bidId = data.ix_id;
								var sizeKey = width + 'x' + height;
								doc.write(IXDEMAND[partnerId][bidId][sizeKey]["adm"]);

							} catch (e) {
								console.error(e);
							} 
						}
					}
		
					window.updateIXrender = function(demand){

						try {
							var size = '';
							var bidId = '';
							var bidIdIndex = 0;
							var bestPriceSlots = {};
							var slots = demand["slot"];

							// ht slot name loop
							for (var slotKey in slots) {
								var bids = slots[slotKey];

								// Récupération de la bid avec le meilleur prix                      
								var bestBidPrice = Math.max.apply(Math, bids.map(function(o) {
									return o.price;
								}));
								var bestBid = bids.find(function(o) {
									return o.price == bestBidPrice;
								});
  
								var partnerId = bestBid.partnerId;
    
								var index = 1;
								var bidTargeting = '{';

								for (var target in bestBid.targeting) {
    	
									// Get key to send to Adtech
									var targetKey = target + '_' + partnerId;
									targetKey = targetKey.substring(0, 15); // Ad tech impose de ne pas avoir une clé de plus de 16 caractères

									// Get value to send to Adtech
									var targetValue = bestBid.targeting[target];
									
									if (Array.isArray(bestBid.targeting[target])) {
										targetValue = targetValue.join();
									}
									
									console.info('DEBUG HEADER BIDDING 1', partnerId, targetKey, targetValue);
					
									if (index != 1) bidTargeting += ',';
									bidTargeting += '"' + targetKey + '":"' + targetValue + '"';
									index++;

								}

								bidTargeting += '}';
								bidTargeting = JSON.parse(bidTargeting);
								console.info('DEBUG HEADER BIDDING 2', bidTargeting);
								HBKEYVALUES[slotKey] = bidTargeting; 

								// Slot loop for Ad position
								for (var i = 0; i < bids.length; i++) {
									var bid = bids[i];

									// Check that current slot has a "targeting" property
									if (bid.hasOwnProperty("targeting")) {

										bidId = Object.getOwnPropertyNames(bid["targeting"]);
										bidIdIndex = bidId.filter(function(tgt) {
											return tgt.indexOf("_id") !== -1 || tgt.indexOf("_elemid") !== -1
										});

										if (bidIdIndex.length) {
											bidId = bid["targeting"][bidIdIndex];
											bidId = bidId[0].toLowerCase();

											partnerId = bid.partnerId;

											if (!IXDEMAND.hasOwnProperty(partnerId)) {
												IXDEMAND[partnerId] = {};
											}

											if (!IXDEMAND[partnerId].hasOwnProperty(bidId)) {
												IXDEMAND[partnerId][bidId] = {};
											}

											size = bid.size.toString();
											size = size.replace(',', 'x');

											// Create IXDEMAND
											IXDEMAND[partnerId][bidId][size] = {
												"partnerId": partnerId,
												"size": bid.size,
												"adm": bid.adm,
												"price": bid.price,
												"targeting": bid.targeting,
												"slotName": slotKey
											};
										}
									}
								}
							}
						} catch (e) {
							console.error(e);
						}
					};
				
				--></script>
  </head>
  <body class="withsubnav">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"><style>
            header#header {
                display: block;
            }

            body, body.withsubnav, body.withsubnav.nav-home {
                padding-top: 142px;
            }

            @media only screen and (min-width: 900px) {
              .header_v8_5 {
                display: block;
              }
              body.withsubnav.nav-home {
                  padding-top: 190px;
              }
              body, body.withsubnav {
                  padding-top: 240px;
              }
            }
            
            @media only screen and (min-width: 1280px) {
              body {
                padding-top: 190px; 
              }
              body.withsubnav {
                padding-top: 240px; 
              }
              body.withsubnav.nav-home {
                padding-top: 240px; 
              }
            }
          </style><div class="wtw-container"><span class="wtw-logo"></span><div class="sly-arrow sly-prev"></div><div class="loader"><div class="loader__content"><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div></div></div><div class="wtw-sl-container"></div><div class="sly-arrow sly-next"></div></div></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5"><div class=""><div data-modal-id="navallsport" class="hamburger_zone"><button class="hamburger"><span>toggle menu</span></button></div><a class="header-logo fade-out two" href="https://it.eurosport.com"><span class="nav__logo"> </span></a><ul class="breadcrumb"><li class="breadcrumb-item fade-in two"><a href="/tennis/">Tennis</a></li></ul><div class="right_elements"><span class="watch_cta"><a href="https://it.eurosport.com/eurosport-live-streaming.shtml">Guarda Eurosport</a></span><div class="nav--connect-mode nodisplay open-profile community-connect" data-modal-id="myprofile" data-sln="my-profile-popup"><img class="avatar-eurosport" alt="" /></div><div class="nav--disconnect-mode nodisplay community-connect ico" data-modal-id="community" data-sln="login-popup"></div></div><div id="modal_navallsport" class="modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div data-sport-list="sport_oly" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title oly-content">Sport<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list oly-content"><li class="modalnav__rightcol-subnav-list-item"><a href="https://it.eurosport.com/sci-alpino/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--48"></span>Sci Alpino</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://it.eurosport.com/biathlon/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--9"></span>Biathlon</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://it.eurosport.com/bob/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--11"></span>Bob</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://it.eurosport.com/sci-di-fondo/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--51"></span>Sci di Fondo</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://it.eurosport.com/curling/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--17"></span>Curling</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://it.eurosport.com/pattinaggio-di-figura/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--46"></span>Pattinaggio di figura</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://it.eurosport.com/freestyle/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--49"></span>Freestyle</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://it.eurosport.com/hockey-su-ghiaccio/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--32"></span>Hockey su Ghiaccio</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://it.eurosport.com/slittino/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--125"></span>Slittino</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://it.eurosport.com/combinata-nordica/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--40"></span>Combinata Nordica</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://it.eurosport.com/short-track/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--203"></span>Short Track</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://it.eurosport.com/skeleton/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--173"></span>Skeleton</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://it.eurosport.com/salto-con-gli-sci/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--50"></span>Salto Con Gli Sci</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://it.eurosport.com/snowboard/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--74"></span>Snowboard</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://it.eurosport.com/pattinaggio-di-velocita/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--47"></span>Pattinaggio di Velocità</a></li></ul></div><div data-sport-list="sport_22" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Calcio<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby8=">Home calcio</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9zZXJpZS1hLw==">Serie A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9jaGFtcGlvbnMtbGVhZ3VlLw==">Champions League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9ldXJvcGEtbGVhZ3VlLw==">Europa League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9jYWxjaW9tZXJjYXRvLw==">Calciomercato</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9zZXJpZS1iLXRpbS8=">Serie B</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9jb3BwYS1pdGFsaWEv">Coppa Italia</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9wcmVtaWVyLWxlYWd1ZS8=">Premier League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9sYS1saWdhLw==">Liga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9saWd1ZS0xLw==">Ligue 1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9idW5kZXNsaWdhLw==">Bundesliga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby91ZWZhLW5hdGlvbnMtbGVhZ3VlLw==">UEFA Nations League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9tbHMv">MLS</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9maWZhLW1vbmRpYWxlLw==">Coppa del Mondo</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9zcXVhZHJlL2l0YWxpYS0yL3RlYW1jZW50ZXIuc2h0bWw=">Nazionale</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9ldmVudGxpc3Quc2h0bWw=">Competizioni internazionali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9jb3VudHJ5bGlzdC5zaHRtbA==">Competizioni nazionali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9jb3BwYS1kLWFmcmljYS9zcG9ydC5zaHRtbA==">Coppa d'Africa</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9jb3BwYS1hbWVyaWNhLw==">Copa America</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9zdXBlcmxpZ2EtcG9ydG9naGVzZS8=">SuperLiga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby91ZWZhLXdvbWVuLXMtY2hhbXBpb25zaGlwLw==">Europei femminili</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby93b21lbi1zLXNvY2Nlci8=">Women's Soccer</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9jb25mZWRlcmF0aW9ucy1jdXAtMS8=">FIFA Confederations Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9jb3BhLWxpYmVydGFkb3Jlcy9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Copa Libertadores</span></li></ul></div><div data-sport-list="sport_57_540" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Australian Open<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy8=">Home australian open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly92aWRlby1pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy92aWRlby1jaGFubmVsL2F1c3RyYWxpYW4tb3Blbi1oaWdobGlnaHRzLw==">Highlights</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy9hdXN0cmFsaWFuLW9wZW4tbWFzY2hpbGUvMjAxOS9zdGFuZGluZy5zaHRtbA==">Singolare maschile</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy9hdXN0cmFsaWFuLW9wZW4tZmVtbWluaWxlLzIwMTkvc3RhbmRpbmcuc2h0bWw=">Sing. Femminile</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy9hdXN0cmFsaWFuLW9wZW4tZG9wcGlvLW1hc2NoaWxlLzIwMTkvc3RhbmRpbmcuc2h0bWw=">Doppio Maschile</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy9hdXN0cmFsaWFuLW9wZW4tZG9wcGlvLWZlbW1pbmlsZS8yMDE5L3N0YW5kaW5nLnNodG1s">Doppio Femminile</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy9hdXN0cmFsaWFuLW9wZW4tZG9wcGlvLW1pc3RvLzIwMTkvc3RhbmRpbmcuc2h0bWw=">Doppio misto</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy9hdXN0cmFsaWFuL3BhbG1hcmVzLnNodG1s">Albo d’oro</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly92aWRlby1pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy92aWRlby1jaGFubmVsL2wtYW5nb2xvLWRpLWZsYXZpYS8=">L'Angolo di Flavia</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly92aWRlby1pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy92aWRlby1jaGFubmVsLzYwLXNlY29uZC1wcm8v">60-Second Pro</span></li></ul></div><div data-sport-list="sport_8" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Basket<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC8=">Home basket</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Jhc2tldC9zZXJpZS1hLWJhc2tldC8=">Serie A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly92aWRlby1pdC5ldXJvc3BvcnQuY29tL2Jhc2tldC92aWRlby1jaGFubmVsL3J1bi1uLWd1bi8=">Run'n'Gun</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9kdW5rZXN0LmV1cm9zcG9ydC5pdC9pdC9kYXNoYm9hcmQ=">FantaBasket</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Jhc2tldC9ldXJvbGVhZ3VlLw==">Eurolega</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Jhc2tldC9ldXJvLWN1cC8=">Eurocup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Jhc2tldC9jaGFtcGlvbnMtbGVhZ3VlLTEv">Champions League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Jhc2tldC9uYmEv">NBA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Jhc2tldC9jb3BwYS1pdGFsaWEv">Coppa Italia</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Jhc2tldC9sZWdhLWR1ZS8=">Serie A2</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Jhc2tldC9saWdhLWFjYi8=">Campionato spagnolo</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Jhc2tldC9wcm8tYS8=">Campionato francese</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Jhc2tldC9tb25kaWFsaS8=">Mondiali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Jhc2tldC9ldXJvYmFza2V0LTIwMTUv">Europei</span></li><li class="modalnav__rightcol-subnav-list-item"><span>Basketball.Child.12</span></li></ul></div><div data-sport-list="family_13" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Sport invernali<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Nwb3J0LWludmVybmFsaS8=">Home sport invernali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3NjaS1hbHBpbm8v">Sci Alpino</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3NjaS1kaS1mb25kby8=">Sci di Fondo</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2JpYXRobG9uLw==">Biathlon</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3BhdHRpbmFnZ2lvLWRpLWZpZ3VyYS8=">Pattinaggio di figura</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3NhbHRvLWNvbi1nbGktc2NpLw==">Salto Con Gli Sci</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NvbWJpbmF0YS1ub3JkaWNhLw==">Combinata Nordica</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2hvY2tleS1zdS1naGlhY2Npby8=">Hockey su Ghiaccio</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2N1cmxpbmcv">Curling</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3BhdHRpbmFnZ2lvLWRpLXZlbG9jaXRhL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Pattinaggio di Velocità</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2JvYi9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Bob</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9jaGFzaW5naGlzdG9yeS1pdC5ldXJvc3BvcnQuY29tLw==">Chasing History </span></li></ul></div><div data-sport-list="sport_18" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Ciclismo<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NpY2xpc21vLw==">Home ciclismo</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NpY2xpc21vL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Calendario/Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NpY2xpc21vL3Z1ZWx0YS1kaS1zcGFnbmEv">Vuelta di Spagna</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9wcmVkaWN0b3ItY3ljbGluZy5ldXJvc3BvcnQuY29t">Cycling Predictor</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9mYW50YXN5LWN5Y2xpbmcuZXVyb3Nwb3J0LmNvbS8=">Cycling Fantasy</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NpY2xpc21vL2dpcm8tZC1pdGFsaWEv">Giro d'Italia</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NpY2xpc21vL3RvdXItZGUtZnJhbmNlLw==">Tour de France</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NpY2xpc21vL3Z1ZWx0YS1kaS1zcGFnbmEv">Vuelta di Spagna</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NpY2xpc21vL21vbmRpYWxpLWNpY2xpc21vLw==">Mondiali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NpY2xpc21vL2V1cm9wZWFuLWNoYW1waW9uc2hpcHMv">Europei</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NpY2xpc21vLXN1LXBpc3RhLw==">Ciclismo su pista</span></li></ul></div><div data-sport-list="family_10" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Motori<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9yaS8=">Home motori</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Zvcm11bGEtMS8=">F1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL21vdG9ncC8=">MotoGP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Zvcm11bGEtZS8=">Formula E</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3JhbGx5LXJhaWQvZGFrYXIv">Dakar</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3dlYy8yNC1oZXVyZXMtZHUtbWFucy8=">24 Ore di Le Mans</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3N1cGVyYmlrZS8=">Superbike</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL21vdG9jcm9zcy8=">Motocross</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3dyYy8=">WRC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2VyYy8=">ERC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3d0Y3Iv">WTCR</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3dlYy8=">WEC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL21vdG9yc3BvcnRzL3BvcnNjaGUtY2FycmVyYS1jdXAtaXRhbGlhLw==">Porsche Carrera Cup Italia</span></li></ul></div><div data-sport-list="sport_239_817" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Dakar<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3JhbGx5LXJhaWQv">Home dakar</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3JhbGx5LXJhaWQvZGFrYXIvY2FsZW5kYXItcmVzdWx0LnNodG1s">Calendario/Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3JhbGx5LXJhaWQvZGFrYXIvc3RhbmRpbmcuc2h0bWw=">Classifiche</span></li></ul></div><div data-sport-list="sport_25" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">F1<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtMS8=">Home f1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Zvcm11bGEtMS9jYW1waW9uYXRvLWRlbC1tb25kby9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Calendario/Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Zvcm11bGEtMS9jYW1waW9uYXRvLWRlbC1tb25kby9zdGFuZGluZy5zaHRtbA==">Classifica</span></li></ul></div><div data-sport-list="sport_39" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">MotoGP<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9ncC8=">Home motogp</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL21vdG9ncC9jYW1waW9uYXRvLWRlbC1tb25kby0xL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Programma / Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL21vdG9ncC9jYW1waW9uYXRvLWRlbC1tb25kby0xL3N0YW5kaW5nLnNodG1s">Classifica Moto GP</span></li></ul></div><div data-sport-list="sport_25119" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Formula E<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtZS8=">Home formula e</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Zvcm11bGEtZS9mb3JtdWxhLWUtY2hhbXBpb25zaGlwL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Calendario/Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Zvcm11bGEtZS9mb3JtdWxhLWUtY2hhbXBpb25zaGlwL3N0YW5kaW5nLnNodG1s">Classifica</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Zvcm11bGEtZS9mYW5ib29zdC9mYW5ib29zdC5zaHRtbA==">Fanboost</span></li></ul></div><div data-sport-list="sport_57" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Tennis<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy8=">Home tennis</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy9hdXN0cmFsaWFuLw==">Australian Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy9hdHAvY2FsZW5kYXItcmVzdWx0LnNodG1s">Calendario ATP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy9hdHAvc3RhbmRpbmcuc2h0bWw=">Classifica ATP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy93dGEvY2FsZW5kYXItcmVzdWx0LnNodG1s">Calendario WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy93dGEvc3RhbmRpbmcuc2h0bWw=">Classifica WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy9yb2xhbmQtZ2Fycm9zLw==">Roland Garros</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy93aW1ibGVkb24v">Wimbledon</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy91cy1vcGVuLw==">US Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy9jb3BwYS1kYXZpcy8=">Coppa Davis</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy9mZWRlcmF0aW9uLWN1cC8=">Fed-Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly92aWRlby1pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy92aWRlby1jaGFubmVsL2wtYW5nb2xvLWRpLWZsYXZpYS8=">L'Angolo di Flavia</span></li></ul></div><div data-sport-list="sport_28" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Golf<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYv">Home golf</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2dvbGYvd29ybGQtcmFua2luZy9zdGFuZGluZy5zaHRtbA==">World Ranking</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2dvbGYvZXVyb3BlYW4tcC1nLWEtdG91ci9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">European Tour</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2dvbGYvdS1zLXAtZy1hLXRvdXIvY2FsZW5kYXItcmVzdWx0LnNodG1s">PGA TOUR</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2dvbGYvbWFzdGVycy10b3VybmFtZW50L3N0YW5kaW5nLnNodG1s">Augusta Masters</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2dvbGYvYnJpdGlzaC1vcGVuL3N0YW5kaW5nLnNodG1s">British Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2dvbGYvdS1zLW9wZW4vc3RhbmRpbmcuc2h0bWw=">U.S. Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2dvbGYvcGdhLWNoYW1waW9uc2hpcC9zdGFuZGluZy5zaHRtbA==">USPGA</span></li></ul></div><div data-sport-list="sport_54" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Nuoto<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L251b3RvLw==">Home nuoto</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL251b3RvL21vbmRpYWxpLw==">Mondiali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL251b3RvL3dvcmxkLWNoYW1waW9uc2hpcHMtc2hvcnQtY291cnNlL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Mondiali in vasca corta</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL251b3RvL2V1cm9wZWkv">Europei di Nuoto</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL251b3RvL2V1cm9wZWktaW4tdmFzY2EtY29ydGEvY2FsZW5kYXItcmVzdWx0LnNodG1s">Europei in vasca corta</span></li></ul></div><div data-sport-list="sport_44" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Rugby<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5Lw==">Home rugby</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3J1Z2J5L3NlaS1uYXppb25pLw==">Sei Nazioni</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3J1Z2J5L2VjY2VsbGVuemEv">Eccellenza</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3J1Z2J5L2NlbHRpYy1sZWFndWUv">Celtic League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3J1Z2J5L3NxdWFkcmUvaXRhbGlhL3RlYW1jZW50ZXIuc2h0bWw=">Nazionale</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3J1Z2J5L3Rlc3QtbWF0Y2gv">Test Match</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3J1Z2J5L2V1cm9wZWFuLWN1cC8=">European Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3J1Z2J5L2V1cm9wZWFuLWNoYWxsZW5nZS1jdXAv">Challenge Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3J1Z2J5L2ZvdXItbmF0aW9ucy8=">Four Nations</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3J1Z2J5L21vbmRpYWxpLw==">Coppa del mondo Rugby</span></li></ul></div><div data-sport-list="sport_62" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Pallavolo<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhbGxhdm9sby8=">Home pallavolo</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3BhbGxhdm9sby9zZXJpZS1hMS1zdXN0ZW5pdW0tcGx1cy8=">Superlega</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3BhbGxhdm9sby9zZXJpZS1hMS1mZW1taW5pbGUv">Serie A1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3BhbGxhdm9sby9jaGFtcGlvbnMtbGVhZ3VlL3N0YW5kaW5nLnNodG1s">Champions League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3BhbGxhdm9sby93b3JsZC1sZWFndWUvc3RhbmRpbmcuc2h0bWw=">World League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3BhbGxhdm9sby9ldXJvcGVhbi1jaGFtcGlvbnNoaXBzL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Europei</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3BhbGxhdm9sby93b3JsZC1jaGFtcGlvbnNoaXAtZC8=">Mondiali femminili</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3BhbGxhdm9sby93b3JsZC1jaGFtcGlvbnNoaXAv">Mondiali maschili</span></li></ul></div><div data-sport-list="sport_6" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Atletica<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0bGV0aWNhLw==">Home atletica</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2F0bGV0aWNhL2RpYW1vbmQtbGVhZ3VlLw==">Diamond League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2F0bGV0aWNhL21vbmRpYWxpLWRpLWF0bGV0aWNhLw==">Mondiali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2F0bGV0aWNhL21vbmRpYWxpLWF0bGV0aWNhLWluZG9vci8=">Mondiali Indoor</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2F0bGV0aWNhL2V1cm9wZWktYXRsZXRpY2Ev">Europei</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2F0bGV0aWNhL21vbmRpYWxpLWF0bGV0aWNhLWluZG9vci8=">Europei indoor</span></li></ul></div><div data-sport-list="sport_82" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Giochi Olimpici<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L29saW1waWFkaS8=">Home giochi olimpici</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly92aWRlby1pdC5ldXJvc3BvcnQuY29tL29saW1waWFkaS92aWRlby1jaGFubmVsL29seW1waWMtY2hhbm5lbC8=">Olympic channel</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL29saW1waWFkaS95b3V0aC1vbHltcGljcy0yMDE4L3lvdXRoLW9seW1waWMtZ2FtZXMuc2h0bWw=">Youth Olympics 2018</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL29saW1waWFkaS9weWVvbmdjaGFuZy8yMDE4Lw==">PyeongChang</span></li></ul></div><ul class="modalnav__leftcol"><li class="modalnav__leftcol-item"><a class="header-logo fade-out two" href="https://it.eurosport.com"><span class="nav__logo"> </span></a><a class="header-logo" href="https://it.eurosport.com"><span class="nav__logo__small"> </span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--watch"><a href="https://it.eurosport.com/eurosport-live-streaming.shtml"><span class="mobile">Guarda</span><span class="desktop">Guarda Eurosport</span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports"><a href="https://it.eurosport.com">Home</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports modalnav__leftcol-item--active" data-tab="sports-list"><a href="#">Tutti gli sport</a></li><li id="favorites-nav-tab" data-sln="favorites-nav-tab" class="modalnav__leftcol-item modalnav__leftcol-item--favorites hide" data-tab="favorites-list"><a href="#">Preferiti</a></li><li class="modalnav__leftcol-item"><a href="https://video-it.eurosport.com">Video</a></li><li class="modalnav__leftcol-item"><a href="https://it.eurosport.com/eurosport/condizioni-generali-di-utilizzo_sto4688215/story.shtml">termini e condizioni</a></li><li class="modalnav__leftcol-item"><a href="https://it.eurosport.com/eurosport/politica-sulla-privacy-eurosport-e-trattamento-dei-dati-personali_sto4688194/story.shtml">Politica sulla privacy</a></li><li class="modalnav__leftcol-item"><a href="#" onclick="__cmp &amp;&amp; __cmp('displayConsentUi',2,true); return false;">Privacy settings</a></li><li class="modalnav__leftcol-item"><a href="https://it.eurosport.com/eurosport/informativa-sui-cookie_sto6831708/story.shtml">Politica sui cookie</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--more" data-tab="more-list"><a href="#">Altro</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--version" data-tab="language-list"><a href="#">Versione<b> IT</b></a></li></ul><div class="modalnav__rightcol"><div id="favorites-list" class="modalnav__rightcol-container favorites-list" data-tab="favorites-list" data-sln="favorites-list"><button id="favorites-nav-edit-button" class="favorites-nav-edit-button open-profile hide" data-modal-id="myprofile">Modifica</button><div id="container-favorites-loader"></div><div id="container-favorites-empty" class="hide"><div class="list_container list_container-favorites list_container-favorites-empty"><div class="list_container-favorites-empty-childs favorites-empty-subtitle">Trova qui tutti i tuoi sport favoriti, gli eventi, le squadre e i giocatori per un accesso rapido</div><div class="list_container-favorites-empty-childs nav__no-favorites">Attualmente non hai dei preferiti</div><div class="button-container"><button class="button rounded favorites-nav-edit-button open-profile submit-button active" data-modal-id="myprofile" type="submit"><span class="vertical-align"></span><span class="button-label">Aggiungi ai preferiti</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></div></div><div class="modalnav__rightcol-list hide"><span class="modalnav__rightcol-listtitle rightcol-listtitle-favorites-mobile">Preferiti</span><div class="rightcol-favorites-sections"><div class="list_container list_container-favorites favorites_typeNu_0 hide"><span class="modalnav__rightcol-listtitle">Sports</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_60 hide"><span class="modalnav__rightcol-listtitle">Eventi</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_2 hide"><span class="modalnav__rightcol-listtitle">squadre</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_1 hide"><span class="modalnav__rightcol-listtitle">Giocatori</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div></div></div></div><div class="modalnav__rightcol-container sports-list" data-tab="sports-list"><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Sport più popolari</span><div class="overflower"><ul class="popular-nav" data-sport-list-json="[{&quot;link_name&quot;:&quot;Calcio&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/calcio/&quot;},{&quot;link_name&quot;:&quot;Calciomercato&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/calcio/calciomercato/&quot;},{&quot;link_name&quot;:&quot;Australian Open&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/tennis/australian/&quot;},{&quot;link_name&quot;:&quot;Basket&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/basket/&quot;},{&quot;link_name&quot;:&quot;Sport invernali&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/sport-invernali/&quot;},{&quot;link_name&quot;:&quot;Ciclismo&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/ciclismo/&quot;},{&quot;link_name&quot;:&quot;Motori&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/motori/&quot;}]"></ul></div></div><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Tutti gli sport</span><div class="overflower"><ul class="allsports-desktop" data-sport-list-json="[{&quot;link_name&quot;:&quot;Atletica&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/atletica/&quot;},{&quot;link_name&quot;:&quot;Australian Open&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/tennis/australian/&quot;},{&quot;link_name&quot;:&quot;Basket&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/basket/&quot;},{&quot;link_name&quot;:&quot;Calcio&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/calcio/&quot;},{&quot;link_name&quot;:&quot;Calciomercato&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/calcio/calciomercato/&quot;},{&quot;link_name&quot;:&quot;Ciclismo&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/ciclismo/&quot;},{&quot;link_name&quot;:&quot;Dakar&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/rally-raid/dakar/&quot;},{&quot;link_name&quot;:&quot;Equitazione&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/equitazione/&quot;},{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/formula-1/&quot;},{&quot;link_name&quot;:&quot;Formula E&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/formula-e/&quot;},{&quot;link_name&quot;:&quot;Giochi Olimpici&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/olimpiadi/&quot;},{&quot;link_name&quot;:&quot;Golf&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/golf/&quot;},{&quot;link_name&quot;:&quot;Ippica&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/ippica/&quot;},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/motogp/&quot;},{&quot;link_name&quot;:&quot;Motori&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/motori/&quot;},{&quot;link_name&quot;:&quot;Nuoto&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/nuoto/&quot;},{&quot;link_name&quot;:&quot;Pallavolo&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/pallavolo/&quot;},{&quot;link_name&quot;:&quot;Rugby&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/rugby/&quot;},{&quot;link_name&quot;:&quot;Snooker&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/snooker/&quot;},{&quot;link_name&quot;:&quot;Sport invernali&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/sport-invernali/&quot;},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/tennis/&quot;}]"></ul></div></div><div class="list-container mobile"><span class="modalnav__rightcol-listtitle">Tutti gli sport</span><ul class="modalnav__rightcol-list"><li class="modalnav__rightcol-item modalnav__rightcol-item--homelink"><a href="https://video-it.eurosport.com">Home</a></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_22">Calcio</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9jYWxjaW9tZXJjYXRvLw==">Calciomercato</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy9hdXN0cmFsaWFuLw==">Australian Open</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_8">Basket</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_13">Sport invernali</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_18">Ciclismo</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_10">Motori</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3JhbGx5LXJhaWQvZGFrYXIv">Dakar</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Zvcm11bGEtMS8=">F1</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL21vdG9ncC8=">MotoGP</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Zvcm11bGEtZS8=">Formula E</span></li><li class="modalnav__rightcol-item" data-display-subnav="1"><span data-sport-list="sport_57">Tennis</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_28">Golf</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_54">Nuoto</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_44">Rugby</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_62">Pallavolo</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_6">Atletica</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_82">Giochi Olimpici</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2lwcGljYS8=">Ippica</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2VxdWl0YXppb25lLw==">Equitazione</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Nub29rZXIv">Snooker</span></li></ul></div></div><div class="modalnav__rightcol-container oly-content" data-tab="oly-list"><div class="oly-rings"><span></span></div><div class="list-container olympic-links"><span class="modalnav__rightcol-listtitle">Menù Olimpiadi</span><div class="overflower"><ul><li class="modalnav__rightcol-item"><a href="https://it.eurosport.com/olimpiadi/">Home</a></li><li class="modalnav__rightcol-item"><a href="https://it.eurosport.com/olimpiadi/guarda.shtml">Video</a></li><li class="modalnav__rightcol-item"><a href="https://it.eurosport.com/olimpiadi/squadra-italia.shtml">Team ITA</a></li><li data-display-subnav="0" class="modalnav__rightcol-item hidedesktop"><span data-sport-list="sport_oly">Sport</span></li></ul></div></div><div class="list-container hidemobile"><span class="modalnav__rightcol-listtitle">Sport Olimpici</span><div class="overflower"><ul class="olysports-desktop"><li class="modalnav__rightcol-item "><a href="https://it.eurosport.com/biathlon/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--9"></span>Biathlon</a></li><li class="modalnav__rightcol-item "><a href="https://it.eurosport.com/bob/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--11"></span>Bob</a></li><li class="modalnav__rightcol-item "><a href="https://it.eurosport.com/combinata-nordica/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--40"></span>Combinata Nordica</a></li><li class="modalnav__rightcol-item "><a href="https://it.eurosport.com/curling/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--17"></span>Curling</a></li><li class="modalnav__rightcol-item "><a href="https://it.eurosport.com/freestyle/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--49"></span>Freestyle</a></li><li class="modalnav__rightcol-item "><a href="https://it.eurosport.com/hockey-su-ghiaccio/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--32"></span>Hockey su Ghiaccio</a></li><li class="modalnav__rightcol-item "><a href="https://it.eurosport.com/pattinaggio-di-figura/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--46"></span>Pattinaggio di figura</a></li><li class="modalnav__rightcol-item "><a href="https://it.eurosport.com/pattinaggio-di-velocita/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--47"></span>Pattinaggio di Velocità</a></li><li class="modalnav__rightcol-item "><a href="https://it.eurosport.com/salto-con-gli-sci/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--50"></span>Salto Con Gli Sci</a></li><li class="modalnav__rightcol-item "><a href="https://it.eurosport.com/sci-alpino/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--48"></span>Sci Alpino</a></li><li class="modalnav__rightcol-item "><a href="https://it.eurosport.com/sci-di-fondo/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--51"></span>Sci di Fondo</a></li><li class="modalnav__rightcol-item "><a href="https://it.eurosport.com/short-track/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--203"></span>Short Track</a></li><li class="modalnav__rightcol-item "><a href="https://it.eurosport.com/skeleton/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--173"></span>Skeleton</a></li><li class="modalnav__rightcol-item "><a href="https://it.eurosport.com/slittino/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--125"></span>Slittino</a></li><li class="modalnav__rightcol-item "><a href="https://it.eurosport.com/snowboard/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--74"></span>Snowboard</a></li></ul></div></div></div><div class="modalnav__rightcol-container more-list" data-tab="more-list"><div class="modalnav__rightcol-list"></div></div><div class="modalnav__rightcol-container language-list" data-tab="language-list" data-current-language="IT"><div class="language-container" data-language-list-json="[{&quot;list_title&quot;:&quot;Eurosport: versioni internazionali&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;int-uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;int-es&quot;,&quot;link_url&quot;:&quot;https://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;asia&quot;,&quot;link_url&quot;:&quot;https://asia.eurosport.com&quot;,&quot;link_name&quot;:&quot;Asia&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;https://au.eurosport.com&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.bg&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.cz&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.dk&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.nl&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.es&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.fi&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.hu&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.no&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;link_url&quot;:&quot;http://tv.eurosport.pl&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;https://eurosport.tvn24.pl/&quot;,&quot;link_name&quot;:&quot;Polska TVN24&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.pt&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.ro&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.rs&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.se&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;https://tr.eurosport.com&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.co.uk&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;https://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;}]}]"></div></div><ul class="social_list"><li class="title">Seguici su:</li><li><a href="//facebook.com/Eurosport-530305363758845"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span><span class="social-name">Facebook</span></a></li><li><a href="//twitter.com/Eurosport_IT"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span><span class="social-name">Twitter</span></a></li><li><a href="//www.snapchat.com/add/eurosport"><span class="svg-font-container snapchat"><span class="svg-font svg-snapchat"></span></span><span class="social-name">Snapchat</span></a></li><li><a href="//www.instagram.com/eurosport/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram"></span></span><span class="social-name">Instagram</span></a></li></ul></div></div></div></div></div>
          <div class="nav_category_v8_5"><div class="nav_category__wrapper"><div class="frame" id="nav_category"><ul class="categorylist"><li class="categorylist__item"><a href="/">Home video</a></li><li class="categorylist__item"><a href="/sport-list.shtml">Nuovi Video</a></li><li class="categorylist__item"><a href="/eventlist.shtml">Eventi Eurosport</a></li><li class="categorylist__item"><a href="/channel-list.shtml">Programmi Originali</a></li></ul><div class="nav_cat_control"><div class="frame__arrowprev"> </div><div class="frame__arrownext"> </div></div></div><div class="nav_category_data_header "><a href="/tennis/australian/sport-event.shtml#tab-col-left"><span>back</span></a></div></div></div>
        </nav>
      </section>
      <section id="content-top">
        <div class="adtech_placement_v8_5"><div id="adtech_sponsored_label" style="display:none;">Presentato da</div><div id="video-it.eurosport.com_other_top_desktop" class="ad" data-adtech-is="1" data-ad-pos="top" data-adtech-placement-alias="video-it.eurosport.com_other_top_desktop" data-hb-placement-alias-desktop="other_top_desktop_sponso_on" data-hb-placement-alias-tablet="other_top_tablet_sponso_on" data-hb-placement-alias-mobile="other_top_mobile_sponso_on" data-adtech-is-reloaded="1" data-adtech-key-value="{&quot;site&quot;: &quot;video-it.eurosport.com&quot;,&quot;position&quot;: &quot;top&quot;,&quot;page&quot;: &quot;video&quot;,&quot;sport&quot;: &quot;57&quot;,&quot;recurring_event&quot;: &quot;540&quot;,&quot;competition&quot;: &quot;457&quot;,&quot;video_channel&quot;: &quot;76&quot;,&quot;agency&quot;: &quot;16&quot;,&quot;topic&quot;: &quot;9&quot;,&quot;sponso&quot;: &quot;on&quot;,&quot;content&quot;: &quot;1156374&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="video-it.eurosport.com_other_top_mobile" data-adtech-tablet-placement-alias="video-it.eurosport.com_other_top_tablet" data-adtech-desktop-placement-alias="video-it.eurosport.com_other_top_desktop" data-adtech-sizeid="2466"></div><script>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</script></div>
      </section>
      <section id="content">
        <div class="video_section_video_player_bis_v8_5"><div class="video-player-container" data-ajax-url="/_ajax_/video_section_v8_5/video_section_video_player_bis_v8_5.zone?O2=1&amp;site=vid&amp;langueid=4&amp;dropletid=141&amp;domainid=153&amp;sportid=57&amp;eventid=46171&amp;seasonid=97&amp;videoid=1156374&amp;mime=text%2fxml&amp;DeviceType=desktop"><div class="video-player"><div class="video-player__container"><script>var dataLayer = dataLayer || [{page_videos:[]}];dataLayer[0].page_videos.push({video_title: 'il-commissioner-of-tennis-mcenroe-tsitsipas-e-il-mio-erede-impreca-con-le-mie-frasi-ma-in-greco',video_id: '1156374',"streamType": "freevod","transmissionType": "","channelName": "eurosport-commissioner-of-tennis",embedded_status: '0',family: '',sport: 'tennis',competition: 'none',sport_event: 'australian-open',season: '2019',round: '',discipline: '',participants: '',gender: '',provider: '',partner_code: '',topic: '',"offerType": "","magazine": ''});</script><div id="esv_1156374_532463656" data-esv="{&quot;type&quot;: &quot;brightcove&quot;,&quot;videoId&quot;: &quot;1156374&quot;,&quot;uniqueId&quot;: &quot;1156374_532463656&quot;,&quot;title&quot;: &quot;Il Commissioner of Tennis McEnroe: \&quot;Tsitsipas è il mio erede: impreca con le mie frasi ma in greco!\&quot;&quot;,&quot;description&quot;: &quot;Il nostro John McEnroe dedica tutto il suo discorso alla vittoria di Stefanos Tsitsipas su Roger Federer: mortale greco che ha abbattuto il dio, contrariamente a quanto accadeva nella mitologia classica. Ma Stefanos è anche filosofo... Oddio, mica sempre: quando impreca in greco (e nessuno lo capisce) dice cose irripetibili!&quot;,&quot;url&quot;: &quot;/tennis/australian-open/2019/il-commissioner-of-tennis-mcenroe-tsitsipas-e-il-mio-erede-impreca-con-le-mie-frasi-ma-in-greco_vid1156374/video.shtml&quot;,&quot;picture&quot;: &quot;https://i.eurosport.com/2019/01/22/2506820-52035110-2560-1440.png&quot;,&quot;autoPlay&quot;: true,&quot;externalEmbed&quot;: false,&quot;live&quot;: false,&quot;fer&quot;: false,&quot;vod&quot;: true,&quot;channel&quot;: false,&quot;linear&quot;: false,&quot;usePlugin&quot;: true}" data-freewheel="{&quot;serverUrl&quot;: &quot;https://7cedf.v.fwmrm.net/ad/g/1&quot;,&quot;sdkUrl&quot;: &quot;https://mssl.fwmrm.net/p/eurosport_js_live/AdManager.js&quot;,&quot;networkId&quot;: &quot;511711&quot;,&quot;profile&quot;: &quot;511711:euro_sport_com_web_live&quot;,&quot;section&quot;: &quot;it.eurosport.com_#devicewidth#_video&quot;,&quot;videoId&quot;: &quot;1156374&quot;,&quot;fallbackAssetId&quot;: &quot;146895122&quot;,&quot;live&quot;: false,&quot;linear&quot;: false,&quot;fer&quot;: false,&quot;sport&quot;: &quot;57 tennis&quot;,&quot;target&quot;: &quot;video&quot;,&quot;auth&quot;: &quot;&quot;}" data-freewheel-video-length="157.92" data-tracking-url="https://tracking.eurosport.com/tracking.asmx/AddTrack?langId=4&amp;refId=1156374&amp;typeNu=27&amp;parCode=" data-analytics-video-meta="{&quot;title&quot;: &quot;il-commissioner-of-tennis-mcenroe-tsitsipas-e-il-mio-erede-impreca-con-le-mie-frasi-ma-in-greco&quot;,&quot;equinoxeId&quot;: &quot;1156374&quot;,&quot;length&quot;: &quot;157.92&quot;,&quot;streamType&quot;: &quot;freevod&quot;,&quot;transmissionType&quot;: &quot;&quot;,&quot;channelName&quot;: &quot;eurosport-commissioner-of-tennis&quot;,&quot;embeddedStatus&quot;: &quot;0&quot;,&quot;sportFamily&quot;: &quot;&quot;,&quot;sportName&quot;: &quot;tennis&quot;,&quot;sportCompetition&quot;: &quot;none&quot;,&quot;sportEvent&quot;: &quot;australian-open&quot;,&quot;sportSeason&quot;: &quot;2019&quot;,&quot;sportRound&quot;: &quot;&quot;,&quot;sportDiscipline&quot;: &quot;&quot;,&quot;sportParticipants&quot;: &quot;&quot;,&quot;sportGender&quot;: &quot;&quot;,&quot;provider&quot;: &quot;&quot;,&quot;partnerCode&quot;: &quot;&quot;,&quot;offerType&quot;: &quot;&quot;,&quot;magazine&quot;: &quot;&quot;}" data-analytics-player-config="{&quot;appVersion&quot;: &quot;&quot;,&quot;env&quot;: &quot;production&quot;,&quot;playerName&quot;: &quot;brightcove&quot;,&quot;channel&quot;: &quot;eurosport-commissioner-of-tennis&quot;}" class="esv-player"><video data-account="4358179179001" data-player="SJkzHaDGz" data-embed="default" data-video-id="5992486138001" autoplay="autoplay" preload="auto" controls="" class="skinable--test esv-compat video-js"></video></div></div><div class="video-player__content"><div class="video-player__header"><div class="video-player__pre-header"><div class="story-simple-breadcrumb hide-mobile" data-sport-link="/tennis/"><a href="/tennis/">Tennis</a> &gt; <a href="/tennis/australian/">Australian Open</a></div></div><div id="header-player-video"><h1 id="title-player-video" class="video-player__main-title" title="VIDEO - Il Commissioner of Tennis McEnroe: &quot;Tsitsipas è il mio erede: impreca con le mie frasi ma in greco!&quot;">VIDEO - Il Commissioner of Tennis McEnroe: "Tsitsipas è il mio erede: impreca con le mie frasi ma in greco!"</h1></div><div class="picture-container"><img src="https://i.eurosport.com/2019/01/22/2506820-52035119-640-360.png" width="640" height="360" alt="Il Commissioner of Tennis McEnroe: &quot;Tsitsipas è il mio erede: impreca con le mie frasi ma in greco!&quot;" title="Il Commissioner of Tennis McEnroe: &quot;Tsitsipas è il mio erede: impreca con le mie frasi ma in greco!&quot;" class="noDisplay" /></div></div><div id="counters"><span class="button-count-black">6.899 visualizzazioni | 02:37</span></div><div class="video-player__channel-infos"><div class="logoChannel"><a href="/tennis/video-channel/mcenroe/"><div class="icon-channel" style="background: url('https://layout.eurosport.com/i/video_channel/large/76.png') no-repeat; background-size: cover;"></div></a></div><div class="channel_info"><a href="/tennis/video-channel/mcenroe/">John McEnroe - Commissioner of Tennis</a><div class="video-player__publisher-time"><p class="video-player__publisher-time-modified">1 ora fa<span>Aggiornato 30 minuti fa</span></p></div></div><div class="share-buttons-container share-buttons video-player__shares"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div><div class="teaser_container"><div class="video-player__teaser">Il nostro John McEnroe dedica tutto il suo discorso alla vittoria di Stefanos Tsitsipas su Roger Federer: mortale greco che ha abbattuto il dio, contrariamente a quanto accadeva nella mitologia classica. Ma Stefanos è anche filosofo... Oddio, mica sempre: quando impreca in greco (e nessuno lo capisce) dice cose irripetibili!<br /><br /><span>Dall’altra parte del pianeta, l’Australian Open è il primo torneo del Grande Slam della stagione. Le ambizioni dei grandi campioni per il nuovo anno si misurano qui: è probabilmente il torneo preferito di Djokovic, ma i rivali del serbo non mancano mai.</span><br /><br /><span>Gli highlights, i colpi più belli, le interviste, le curiosità… Tutto il meglio degli Australian Open lo trovi solo su it.eurosport.com – Buona visione!</span><br /><br /><span /></div></div><span class="show_more hide"><span class="show">Mostra di più</span><span class="hide">Mostra meno</span></span></div><div class="story-simple-promo-player promo-player-geoloc" data-geolocs="AL,AD,AM,AZ,BY,BA,BG,HR,CY,CZ,EE,GE,GR,HU,IS,IL,KZ,KO,LV,LT,LU,MK,MT,MD,MC,ME,PT,SM,RS,SK,SI,CH,ZZ,TR,UA,VA,AT,DE,LI,LU,CH,GI,GG,IE,IM,JE,GB,AD,BE,FR,FX,GF,PF,TF,GP,GY,LU,MQ,YT,MC,NC,RE,PM,CH,TA,WF,IT,SM,CH,VA,NL,FO,GL,SE,PL"><a class="fb-button-player-event" data-position="article-post" href="https://it.eurosport.com/tennis/australian-open/guarda-australian-open-live "><div class="story-simple-promo-player__picture"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/01/04/2239130-46681390-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1315&quot;,&quot;fy&quot;:&quot;1110&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div></div><div class="story-simple-promo-player__label"><p>Eurosport Player: 
        
          
            Guarda fino a 18 campi LIVE 
          
        
      </p><div class="promo-player-watch-button promo-player-geoloc" data-geolocs="AL,AD,AM,AZ,BY,BA,BG,HR,CY,CZ,EE,GE,GR,HU,IS,IL,KZ,KO,LV,LT,LU,MK,MT,MD,MC,ME,PT,SM,RS,SK,SI,CH,ZZ,TR,UA,VA,AT,DE,LI,LU,CH,GI,GG,IE,IM,JE,GB,AD,BE,FR,FX,GF,PF,TF,GP,GY,LU,MQ,YT,MC,NC,RE,PM,CH,TA,WF,IT,SM,CH,VA,NL,FO,GL,SE,PL" data-live-label="Guarda in diretta" data-standart-label="Guarda su Eurosport"><div class="promo-player-watch-button__wrapper"><div class="promo-player-watch-button__wrap-icon"><span class="svg-icon svg-icon-play"></span></div><div class="promo-player-watch-button__label">Guarda Eurosport</div></div></div></div></a></div><section class="Slideshows channel-strip"><h2 class="carouselTitle"><a href="/tennis/video-channel/mcenroe/">John McEnroe - Commissioner of Tennis</a></h2><section class="frame carouselContainer" id="carrouselId-76"><ul><li class="item" data-video-id="1156374"><a title="Il Commissioner of Tennis McEnroe: &quot;Tsitsipas è il mio erede: impreca con le mie frasi ma in greco!&quot;" href="/tennis/australian-open/2019/il-commissioner-of-tennis-mcenroe-tsitsipas-e-il-mio-erede-impreca-con-le-mie-frasi-ma-in-greco_vid1156374/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/01/22/2506820-52035110-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1205&quot;,&quot;fy&quot;:&quot;412&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Il Commissioner of Tennis McEnroe: "Tsitsipas è il mio erede: impreca con le mie frasi ma in greco!"</h2><small class="viewSince"><em class="views">6.899 visualizzazioni</em> • <em class="since">30 minuti fa</em></small></a></li><li class="item" data-video-id="1155357"><a title="McEnroe e la soap opera degli Aus Open: “Kyrgios, Tomic, Hewitt: benvenuti a Tempesta Australiana”" href="/tennis/australian-open/2019/mcenroe-e-la-soap-opera-degli-aus-open-kyrgios-tomic-hewitt-benvenuti-a-tempesta-australiana_vid1155357/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/01/20/2505231-52003330-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1353&quot;,&quot;fy&quot;:&quot;436&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">McEnroe e la soap opera degli Aus Open: “Kyrgios, Tomic, Hewitt: benvenuti a Tempesta Australiana”</h2><small class="viewSince"><em class="views">1.601 visualizzazioni</em> • <em class="since">Il 20/01/2019 alle 20:12</em></small></a></li><li class="item" data-video-id="1154727"><a title="Il Commissioner of Tennis McEnroe: &quot;Super tie break, che confusione! Vero Katie Boulter?&quot;" href="/tennis/australian-open/2019/il-commissioner-of-tennis-mcenroe-super-tie-break-che-confusione-vero-katie-boulter_vid1154727/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/01/19/2504225-51983210-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1302&quot;,&quot;fy&quot;:&quot;492&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Il Commissioner of Tennis McEnroe: "Super tie break, che confusione! Vero Katie Boulter?"</h2><small class="viewSince"><em class="views">3.602 visualizzazioni</em> • <em class="since">Il 19/01/2019 alle 21:30</em></small></a></li><li class="item" data-video-id="1153303"><a title="Il Commissioner of Tennis McEnroe: &quot;In Australia c'è un problema con le palline...&quot;" href="/tennis/australian-open/2019/il-commissioner-of-tennis-mcenroe-in-australia-c-e-un-problema-con-le-palline._vid1153303/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/01/16/2501939-51937490-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1591&quot;,&quot;fy&quot;:&quot;508&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Il Commissioner of Tennis McEnroe: "In Australia c'è un problema con le palline..."</h2><small class="viewSince"><em class="views">4.310 visualizzazioni</em> • <em class="since">Il 16/01/2019 alle 23:37</em></small></a></li><li class="item" data-video-id="1152726"><a title="McEnroe canta per Murray: &quot;Hai dato tutto imprecando come un marinaio, ti aspetto nel Senior Tour&quot;" href="/tennis/australian-open/2019/mcenroe-canta-per-murray-hai-dato-tutto-imprecando-come-un-marinaio-ti-aspetto-nel-senior-tour_vid1152726/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/01/15/2501082-51920350-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1062&quot;,&quot;fy&quot;:&quot;432&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">McEnroe canta per Murray: "Hai dato tutto imprecando come un marinaio, ti aspetto nel Senior Tour"</h2><small class="viewSince"><em class="views">12.112 visualizzazioni</em> • <em class="since">Il 16/01/2019 alle 02:59</em></small></a></li><li class="item" data-video-id="1099615"><a title="John McEnroe, Commissioner of Tennis: il meglio del Roland Garros 2018" href="/tennis/roland-garros/2018/john-mcenroe-commissioner-of-tennis-il-meglio-del-roland-garros-2018_vid1099615/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/06/10/2352595-48950670-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1308&quot;,&quot;fy&quot;:&quot;532&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">John McEnroe, Commissioner of Tennis: il meglio del Roland Garros 2018</h2><small class="viewSince"><em class="views">1.210 visualizzazioni</em> • <em class="since">Il 10/06/2018 alle 18:53</em></small></a></li><li class="item" data-video-id="1099329"><a title="McEnroe presenta la finale: &quot;Nadal è un genio del male, Thiem avrà gli attributi?&quot;" href="/tennis/roland-garros/2018/mcenroe-presenta-la-finale-nadal-e-un-genio-del-male-thiem-avra-gli-attributi_vid1099329/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/06/10/2352402-48946810-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1514&quot;,&quot;fy&quot;:&quot;633&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">McEnroe presenta la finale: "Nadal è un genio del male, Thiem avrà gli attributi?"</h2><small class="viewSince"><em class="views">15.344 visualizzazioni</em> • <em class="since">Il 10/06/2018 alle 10:12</em></small></a></li><li class="item" data-video-id="1098564"><a title="McEnroe: &quot;Rubato l'orsetto di Djokovic, spostate le mutande di Nadal: è stato Federer!&quot;" href="/tennis/roland-garros/2018/mcenroe-rubato-l-orsetto-di-djokovic-spostate-le-mutande-di-nadal-e-stato-federer_vid1098564/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/06/08/2351129-48921350-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1345&quot;,&quot;fy&quot;:&quot;476&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">McEnroe: "Rubato l'orsetto di Djokovic, spostate le mutande di Nadal: è stato Federer!"</h2><small class="viewSince"><em class="views">3.573 visualizzazioni</em> • <em class="since">Il 08/06/2018 alle 11:01</em></small></a></li><li class="item" data-video-id="1098114"><a title="McEnroe: &quot;Cecchinato come Paolo Rossi: una fantastica redenzione!&quot;" href="/tennis/roland-garros/2018/mcenroe-cecchinato-come-paolo-rossi-una-fantastica-redenzione_vid1098114/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/06/06/2350262-48904010-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1456&quot;,&quot;fy&quot;:&quot;701&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">McEnroe: "Cecchinato come Paolo Rossi: una fantastica redenzione!"</h2><small class="viewSince"><em class="views">27.328 visualizzazioni</em> • <em class="since">Il 08/06/2018 alle 10:35</em></small></a></li><li class="item last"></li></ul><div class="nav_strip_control"><div class="strip__arrowprev"></div><div class="strip__arrownext"></div></div></section><br /></section><a class="seeMore" href="/channel-list.shtml">Altro</a><span class="mode-video-button"><a href="/tennis/video-channel/mcenroe/">Altri video di John McEnroe - Commissioner of Tennis</a></span><section id="comments-story-new-module" class="comments-module comments-story-new"><div class="comments-activated" data-translation-url="/_ajax_/feeds_v8_5/feed_labels_livefyre_v8_5.zone?site=vid&amp;langueid=4&amp;domainid=153&amp;dropletid=141&amp;mime=application%2fjson" data-commentDisplayMode="3" data-typeNu="27" data-netsportId="1156374" data-collectionMeta="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ1cmwiOiJodHRwczovL3ZpZGVvLWl0LmV1cm9zcG9ydC5jb20vdGVubmlzL2F1c3RyYWxpYW4tb3Blbi8yMDE5L2lsLWNvbW1pc3Npb25lci1vZi10ZW5uaXMtbWNlbnJvZS10c2l0c2lwYXMtZS1pbC1taW8tZXJlZGUtaW1wcmVjYS1jb24tbGUtbWllLWZyYXNpLW1hLWluLWdyZWNvX3ZpZDExNTYzNzQvdmlkZW8uc2h0bWwiLCJ0aXRsZSI6IklsIENvbW1pc3Npb25lciBvZiBUZW5uaXMgTWNFbnJvZTogXCJUc2l0c2lwYXMgw6ggaWwgbWlvIGVyZWRlOiBpbXByZWNhIGNvbiBsZSBtaWUgZnJhc2kgbWEgaW4gZ3JlY28hXCIiLCJ0eXBlIjoibGl2ZWNvbW1lbnRzIiwiYXJ0aWNsZUlkIjoiMTE1NjM3NF8yNyJ9.Jo0Qqoo3uK-_3Yv6mJJeW6F1GHB4QMuXm6YYntQbuGs" data-collectionChecksum="1212dcc20f515538d825a4cea3b89f8c" data-lfSiteId="373119" data-lfNetwork="eurosport-it.fyre.co"><div id="desktop-tablet-comments" class="story-new-comments"><div id="desktop-tablet-story-comments__header" class="story-comments__header"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Leggi e commenta</span><span class="svg-font svg-arrow-down-comments"></span></div><div class="comments-thread-container"><div class="comments-thread-subcontainer hide"><div id="livefyre"></div><div id="powered_by_livefyre_new" class="nodisplay"><a href="http://livefyre.com" target="_blank">Powered by Livefyre</a></div></div></div><div id="footer-arrow-box" class="footer-arrow-box nodisplay"><span class="svg-font svg-arrow-down-comments open-comments"></span></div></div><div id="mobile-comments" class="story-new-comments"><div id="mobile-story-comments__header" class="story-comments__header" data-modal-id="mobile-story-comments"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Leggi e commenta</span></div></div><div id="modal_mobile-story-comments" class="modal community-modal mobile-story-new-comments story-new-comments modal--without-title modal--full"><div class="modal__content"><div class="comments-thread-container"><div class="comments-thread-subcontainer"></div></div></div></div></div></section></div></div><div class="playlist"><div id="video-it.eurosport.com_other_square_desktop" class="ad" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="video-it.eurosport.com_other_square_desktop" data-hb-placement-alias-desktop="other_square_desktop" data-hb-placement-alias-tablet="other_square_tablet" data-hb-placement-alias-mobile="other_square_mobile" data-adtech-is-reloaded="1" data-adtech-key-value="{&quot;site&quot;: &quot;video-it.eurosport.com&quot;,&quot;position&quot;: &quot;square&quot;,&quot;page&quot;: &quot;video&quot;,&quot;sport&quot;: &quot;57&quot;,&quot;recurring_event&quot;: &quot;540&quot;,&quot;competition&quot;: &quot;457&quot;,&quot;video_channel&quot;: &quot;76&quot;,&quot;agency&quot;: &quot;16&quot;,&quot;topic&quot;: &quot;9&quot;,&quot;sponso&quot;: &quot;off&quot;,&quot;content&quot;: &quot;1156374&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="video-it.eurosport.com_other_square_mobile" data-adtech-tablet-placement-alias="video-it.eurosport.com_other_square_tablet" data-adtech-desktop-placement-alias="video-it.eurosport.com_other_square_desktop" data-adtech-sizeid="170"></div><script>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</script><div class="playlist-title"><span>Prossimi video</span></div><ul><li data-video-id="1156315" class="playlist-item"><a title="Top 5 Australian Open: i colpi più belli del Day 9" href="/tennis/australian-open/2019/top-5-australian-open-i-colpi-piu-belli-del-day-9_vid1156315/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/01/14/2500096-51900630-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1286&quot;,&quot;fy&quot;:&quot;716&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Top 5 Australian Open: i colpi più belli del Day 9</h2><div id="counters"><span class="button-count-black">9.734 visualizzazioni | 00:57</span></div></a></li><li data-video-id="1156274" class="playlist-item"><a title="Australian Open: Nadal-Tiafoe 6-3 6-4 6-2, gli highlights" href="/tennis/australian-open/2019/australian-open-nadal-tiafoe-6-3-6-4-6-2-gli-highlights_vid1156274/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/01/22/2506591-52030530-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1309&quot;,&quot;fy&quot;:&quot;278&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Australian Open: Nadal-Tiafoe 6-3 6-4 6-2, gli highlights</h2><div id="counters"><span class="button-count-black">6.001 visualizzazioni | 03:09</span></div></a></li><li data-video-id="1156387" class="playlist-item"><a title="Highlights: Banvit-Sidigas Avellino 96-88" href="/basket/serie-a/2018-2019/highlights-banvit-sidigas-avellino-96-88_vid1156387/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/01/22/2506841-52035530-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;2093&quot;,&quot;fy&quot;:&quot;988&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Highlights: Banvit-Sidigas Avellino 96-88</h2><div id="counters"><span class="button-count-black">76 visualizzazioni | 03:04</span></div></a></li><li data-video-id="1156214" class="playlist-item"><a title="Risposta perfetta di Nadal: Tiafoe può solo stare a guardare" href="/tennis/australian-open/2019/risposta-perfetta-di-nadal-tiafoe-puo-solo-stare-a-guardare_vid1156214/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/01/22/2506495-52028610-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1498&quot;,&quot;fy&quot;:&quot;322&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Risposta perfetta di Nadal: Tiafoe può solo stare a guardare</h2><div id="counters"><span class="button-count-black">5.118 visualizzazioni | 00:22</span></div></a></li><li data-video-id="1156217" class="playlist-item"><a title="Passante da fondo con il gancio: il marchio di fabbrica di Nadal" href="/tennis/australian-open/2019/passante-da-fondo-con-il-gancio-il-marchio-di-fabbrica-di-nadal_vid1156217/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/01/22/2506540-52029510-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1246&quot;,&quot;fy&quot;:&quot;454&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Passante da fondo con il gancio: il marchio di fabbrica di Nadal</h2><div id="counters"><span class="button-count-black">3.814 visualizzazioni | 00:48</span></div></a></li><li data-video-id="1156256" class="playlist-item"><a title="Nadal: &quot;Mi servono punti gratis con il servizio se voglio continuare a giocare per qualche anno&quot;" href="/tennis/australian-open/2019/nadal-mi-servono-punti-gratis-con-il-servizio-se-voglio-continuare-a-giocare-per-qualche-anno_vid1156256/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/01/22/2506571-52030130-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1309&quot;,&quot;fy&quot;:&quot;820&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Nadal: "Mi servono punti gratis con il servizio se voglio continuare a giocare per qualche anno"</h2><div id="counters"><span class="button-count-black">600 visualizzazioni | 06:56</span></div></a></li><li data-video-id="1156266" class="playlist-item"><a title="Ecco come Rafa Nadal ha trasformato il servizio per provare a rivincere gli Australian Open" href="/tennis/australian-open/2019/ecco-come-rafa-nadal-ha-trasformato-il-servizio-per-provare-a-rivincere-gli-australian-open_vid1156266/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/01/22/2506588-52030470-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;954&quot;,&quot;fy&quot;:&quot;609&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Ecco come Rafa Nadal ha trasformato il servizio per provare a rivincere gli Australian Open</h2><div id="counters"><span class="button-count-black">787 visualizzazioni | 04:04</span></div></a></li><li data-video-id="1156145" class="playlist-item"><a title="Kvitova in lacrime: &quot;Non pensavo di poter tornare a giocare contro le migliori&quot;" href="/tennis/australian-open/2019/kvitova-in-lacrime-non-pensavo-di-poter-tornare-a-giocare-contro-le-migliori_vid1156145/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/01/22/2506440-52027510-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Kvitova in lacrime: "Non pensavo di poter tornare a giocare contro le migliori"</h2><div id="counters"><span class="button-count-black">1.976 visualizzazioni | 00:44</span></div></a></li><div id="video-it.eurosport.com_other_middle_desktop" class="ad" data-adtech-is="1" data-ad-pos="middle" data-adtech-placement-alias="video-it.eurosport.com_other_middle_desktop" data-hb-placement-alias-desktop="other_middle_desktop" data-hb-placement-alias-tablet="other_middle_tablet" data-hb-placement-alias-mobile="other_middle_mobile" data-adtech-is-reloaded="1" data-adtech-key-value="{&quot;site&quot;: &quot;video-it.eurosport.com&quot;,&quot;position&quot;: &quot;middle&quot;,&quot;page&quot;: &quot;video&quot;,&quot;sport&quot;: &quot;57&quot;,&quot;recurring_event&quot;: &quot;540&quot;,&quot;competition&quot;: &quot;457&quot;,&quot;video_channel&quot;: &quot;76&quot;,&quot;agency&quot;: &quot;16&quot;,&quot;topic&quot;: &quot;9&quot;,&quot;sponso&quot;: &quot;off&quot;,&quot;content&quot;: &quot;1156374&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="video-it.eurosport.com_other_middle_mobile" data-adtech-tablet-placement-alias="video-it.eurosport.com_other_middle_tablet" data-adtech-desktop-placement-alias="video-it.eurosport.com_other_middle_desktop" data-adtech-sizeid="1761"></div><script>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</script><li data-video-id="1156087" class="playlist-item"><a title="Cosa vi siete persi stanotte: Tsitsipas supera la prova del nove e vola in semifinale" href="/tennis/australian-open/2019/cosa-vi-siete-persi-stanotte-tsitsipas-supera-la-prova-del-nove-e-vola-in-semifinale_vid1156087/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/01/22/2506324-52025190-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1420&quot;,&quot;fy&quot;:&quot;578&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Cosa vi siete persi stanotte: Tsitsipas supera la prova del nove e vola in semifinale</h2><div id="counters"><span class="button-count-black">15.245 visualizzazioni | 02:58</span></div></a></li><li data-video-id="1156177" class="playlist-item"><a title="Australian Open: Kvitova-Barty 6-1 6-4, gli highlights" href="/tennis/australian-open/2019/australian-open-kvitova-barty-6-1-6-4-gli-highlights_vid1156177/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/01/22/2506452-52027750-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1070&quot;,&quot;fy&quot;:&quot;568&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Australian Open: Kvitova-Barty 6-1 6-4, gli highlights</h2><div id="counters"><span class="button-count-black">902 visualizzazioni | 02:55</span></div></a></li><li data-video-id="1156116" class="playlist-item"><a title="Australian Open: Collins-Pavlyuchenkova 2-6 7-5 6-1, gli highlights" href="/tennis/australian-open/2019/australian-open-collins-pavlyuchenkova-2-6-7-5-6-1-gli-highlights_vid1156116/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/01/22/2506371-52026130-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;976&quot;,&quot;fy&quot;:&quot;708&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Australian Open: Collins-Pavlyuchenkova 2-6 7-5 6-1, gli highlights</h2><div id="counters"><span class="button-count-black">926 visualizzazioni | 02:53</span></div></a></li><li data-video-id="1156064" class="playlist-item"><a title="Australian Open: Tsitsipas-Bautista-Agut 7-5 4-6 6-4 7-6, gli highlights" href="/tennis/australian-open/2019/australian-open-tsitsipas-bautista-agut-7-5-4-6-6-4-7-6-gli-highlights_vid1156064/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/01/22/2506308-52024870-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1292&quot;,&quot;fy&quot;:&quot;640&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Australian Open: Tsitsipas-Bautista-Agut 7-5 4-6 6-4 7-6, gli highlights</h2><div id="counters"><span class="button-count-black">5.991 visualizzazioni | 03:04</span></div></a></li><li data-video-id="1156325" class="playlist-item"><a title="&quot;Kids Questions&quot; con Tsitsipas: dal supereroe preferito al miglior amico Baghdatis" href="/tennis/australian-open/2019/kids-questions-con-tsitsipas-dal-supereroe-preferito-al-miglior-amico-baghdatis_vid1156325/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/01/20/2504757-51993850-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1294&quot;,&quot;fy&quot;:&quot;450&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>"Kids Questions" con Tsitsipas: dal supereroe preferito al miglior amico Baghdatis</h2><div id="counters"><span class="button-count-black">444 visualizzazioni | 00:53</span></div></a></li><li data-video-id="1155972" class="playlist-item"><a title="L'Angolo di Flavia, Pennetta: &quot;Non date per finito Roger Federer&quot;" href="/tennis/australian-open/2019/l-angolo-di-flavia-pennetta-non-date-per-finito-roger-federer_vid1155972/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/01/21/2506155-52021810-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1328&quot;,&quot;fy&quot;:&quot;890&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>L'Angolo di Flavia, Pennetta: "Non date per finito Roger Federer"</h2><div id="counters"><span class="button-count-black">15.982 visualizzazioni | 19:23</span></div></a></li><li data-video-id="1156006" class="playlist-item"><a title="Tsitsipas gioca d'anticipo con il rovescio: sorpreso Bautista Agut" href="/tennis/australian-open/2019/tsitsipas-gioca-d-anticipo-con-il-rovescio-sorpreso-bautista-agut_vid1156006/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/01/22/2506275-52024210-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1154&quot;,&quot;fy&quot;:&quot;434&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Tsitsipas gioca d'anticipo con il rovescio: sorpreso Bautista Agut</h2><div id="counters"><span class="button-count-black">356 visualizzazioni | 00:24</span></div></a></li><li data-video-id="1156026" class="playlist-item"><a title="Tsitsipas: &quot;Sembra una favola, sto vivendo il mio sogno per il quale ho lavorato duro&quot;" href="/tennis/australian-open/2019/tsitsipas-sembra-una-favola-sto-vivendo-il-mio-sogno-per-il-quale-ho-lavorato-duro_vid1156026/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/01/22/2506289-52024490-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1470&quot;,&quot;fy&quot;:&quot;517&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Tsitsipas: "Sembra una favola, sto vivendo il mio sogno per il quale ho lavorato duro"</h2><div id="counters"><span class="button-count-black">275 visualizzazioni | 07:53</span></div></a></li><li data-video-id="1156043" class="playlist-item"><a title="Tsitsipas a Eurosport: &quot;È stata una sfida durissima, sono contento di aver retto&quot;" href="/tennis/australian-open/2019/tsitsipas-a-eurosport-e-stata-una-sfida-durissima-sono-contento-di-aver-retto_vid1156043/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/01/22/2506305-52024810-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1342&quot;,&quot;fy&quot;:&quot;614&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Tsitsipas a Eurosport: "È stata una sfida durissima, sono contento di aver retto"</h2><div id="counters"><span class="button-count-black">193 visualizzazioni | 02:17</span></div></a></li><li data-video-id="1156248" class="playlist-item"><a title="McEnroe chiede a Nadal di levarsi la maglietta come Tiafoe. Rafa: &quot;Non ho il suo fisico&quot;" href="/tennis/australian-open/2019/mcenroe-chiede-a-nadal-di-levarsi-la-maglietta-come-tiafoe.-rafa-non-ho-il-suo-fisico_vid1156248/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/01/22/2506571-52030130-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1309&quot;,&quot;fy&quot;:&quot;820&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>McEnroe chiede a Nadal di levarsi la maglietta come Tiafoe. Rafa: "Non ho il suo fisico"</h2><div id="counters"><span class="button-count-black">783 visualizzazioni | 00:48</span></div></a></li><li data-video-id="1156105" class="playlist-item"><a title="Collins: &quot;Non mi ero nemmeno mai allenata sulla Rod Laver Arena, è un'esperienza fantastica&quot;" href="/tennis/australian-open/2019/collins-non-mi-ero-nemmeno-mai-allenata-sulla-rod-laver-arena-e-un-esperienza-fantastica_vid1156105/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/01/22/2506360-52025910-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1274&quot;,&quot;fy&quot;:&quot;681&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Collins: "Non mi ero nemmeno mai allenata sulla Rod Laver Arena, è un'esperienza fantastica"</h2><div id="counters"><span class="button-count-black">227 visualizzazioni | 01:02</span></div></a></li></ul></div><div id="header-sharing" class="header_sharing_v8_5"><div class="header-sharing-content"><button data-modal-id="navallsport" class="hamburger"><span>toggle menu</span></button><span class="divider_logo"></span><a class="header-logo" href="https://it.eurosport.com"><span class="nav__logo__small"> </span></a><div class="header-sharing-content-left"><span class="header-sharing-title"></span></div><div class="header-sharing-content-right"><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:top"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><span class="divider"></span><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:top"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li><span class="divider"></span><li class="share-button share-button-comments mobile" data-modal-id="mobile-story-comments"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span></span></li><li class="share-button share-button-comments tablet-desktop"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span><span class="livefyre-commentcount">0</span></span></li><li class="share-button-comments-close"><div class="comments-close"></div></li></ul></div></div></div><progress value="0"></progress></div></div>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"><div id="modal_myprofile" class="modal community-modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div id="myprofile" data-sln="myprofile"><div id="myprofile__header"><span class="vertical-align"></span><span class="header__content"><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__favorites" data-sln="slider-nav__favorites"><span>back</span></a><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__account" data-sln="slider-nav__account"><span>back</span></a><div id="header__picture-pseudo"><img id="header__picture" class="rounded avatar-eurosport" src="" /><span id="header__pseudo" class="pseudo-eurosport"></span></div><div id="header__navigation-title" class="hide"></div></span><div class="modal__close"></div></div><div id="myprofile__nav"><div id="navtab-myprofile" class="nav-tab nav-tab--number-elements-2 nav-tab--simple navtab-myprofile"><ul><li><a id="myprofile-favorites" class="has-relation myprofile-favorites" href="#" data-tab-content-id="navtab_myprofile-favorites" data-sln="navtab_myprofile-favorites" data-without-prefix="0"><span class="navtab-label">I miei preferiti</span></a></li><li><a id="myprofile-account" class="has-relation myprofile-account" href="#" data-tab-content-id="navtab_myprofile-account" data-sln="navtab_myprofile-account" data-without-prefix="0"><span class="navtab-label">Il mio account</span></a></li></ul></div><div class="favorites-search"><form onsubmit="return false;" class="search-form "><input type="search" placeholder="Cerca una squadra, un atleta, etc…" id="q_perso" name="q" class="search-input" autocomplete="off" /><div class="search-auto-complete hide"> </div><span class="search-submit"><span aria-hidden="true" class="icon-font icon-font-search"></span></span></form></div></div><div id="myprofile__body"><div id="navtab_myprofile-favorites" class="tab-content myprofile-favorites" data-navtab-content-id="navtab_myprofile-favorites" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=vid&amp;langueid=4&amp;domainid=153&amp;dropletid=141&amp;mime=text%2fxml&amp;NavTabMode=0"></div><div id="navtab_myprofile-account" class="tab-content myprofile-account" data-navtab-content-id="navtab_myprofile-account" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=vid&amp;langueid=4&amp;domainid=153&amp;dropletid=141&amp;mime=text%2fxml&amp;NavTabMode=1"></div></div></div></div></div></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div><div class="community-title">Accedi</div><div class="community-subtitle">Effettua il login per salvare i tuoi preferiti e commentare le notizie.</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">o</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Password" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Mostra</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Non ricordi la tua password?</span><div id="login__captcha"></div><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Accedi</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="go-to-subscription">Non hai ancora un account? <span class="subscription-link" data-sln="subscription-link">Registrati qui</span></div><span class="svg-font svg-logo-eurosportplayer"></span><a href="http://it.eurosportplayer.com/login?ns_campaign=player-italy-prospect-allsports-undefined&amp;ns_mchannel=referral&amp;ns_source=it.eurosport.com&amp;ns_linkname=login-text&amp;utm_campaign=player-italy-prospect-allsports-undefined&amp;utm_medium=referral&amp;utm_source=it.eurosport.com&amp;utm_content=login-text" class="player-login-link">Registrati a Eurosport Player</a></div></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Non ricordi la tua password?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div id="forgot-password__captcha"></div><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Resetta la mia password</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ho già un account</span></div></div></div></div></div><div id="subscription__content" class="community-content community__content__bottom" data-sln="subscription__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-form__content"><div class="community-title">Registrati qui</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-subscription" data-sln="social-button-facebook-subscription" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-subscription" data-sln="social-button-google-subscription" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">o</div><form id="subscription__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="subscription__pseudo" data-sln="subscription__pseudo" class="rounded input-pseudo" autocomplete="off" name="pseudo" value="" placeholder="Login" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="text" id="subscription__email" data-sln="subscription__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="subscription__password" data-sln="subscription__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Password" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Mostra</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-checkbox"><input type="checkbox" id="subscription__consent" data-sln="subscription__consent" class="rounded subscription__consent" name="subscription__consent" value="false" /><label for="subscription__consent">Iscriviti alle nostre novità e offerte<span></span></label></span><p class="subscription__consent-text--gdpr">Acconsento che Eurosport possa inviarmi notizie e aggiornamenti a fine di informazioni di marketing riguardanti i propri prodotti</p><div id="subscription__captcha"></div><div class="subscription__checkbox"><input type="checkbox"></input></div><div class="button-container"><button id="subscription__button" data-sln="subscription__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Crea il mio account</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer modal__footer--gdpr"><div class="cookie-policies cookie-policies--gdpr"><span>Cliccando su "Crea il mio account" accetti <a target='_blank' href="https://it.eurosport.com/eurosport/condizioni-generali-di-utilizzo_sto4688215/story.shtml">termini e condizioni</a>, compreso <a target='_blank' href="https://it.eurosport.com/eurosport/informativa-sui-cookie_sto6831708/story.shtml">Politica sui cookie</a>.For more information about how we use your personal data, please refer to our <a target='_blank' href="https://it.eurosport.com/eurosport/politica-sulla-privacy-eurosport-e-trattamento-dei-dati-personali_sto4688194/story.shtml">Politica sulla privacy</a>.</span></div><span class="login-link">Possiedo già un account</span></div></div></div></div></div></div><div id="subscription-success__content" class="community-content community__content__bottom" data-sln="subscription-success__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-success-form__content"><div class="community-title">Ci sei quasi</div><div class="subscription-success__body"><div>Abbiamo mandato una mail a :</div><div id="subscription-success__email"></div><div>Clicca per finalizzare la tua registrazione.</div></div><button id="subscription-success__button" data-sln="subscription-success__button" class="button rounded submit-button active" type="submit"><span class="vertical-align"></span><span class="button-label">Acconsento</span></button><button class="button rounded subscription-success__button-social nodisplay"><span class="button-label">Accesso a {0}</span></button><div class="subscription-success__send-email"><div class="subscription-success__send-email-label">Non ho ricevuto nulla…</div></div><div class="subscription-success__send-email-error"></div></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Richiesta email</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Convalida</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ritorna alla pagina del login</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Convalidare l'account</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Password" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Mostra</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Non ricordi la tua password?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Convalida</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ritorna alla pagina del login</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"><div id="video-it.eurosport.com_other_frame_desktop" class="ad" data-adtech-is="1" data-ad-pos="frame" data-adtech-placement-alias="video-it.eurosport.com_other_frame_desktop" data-hb-placement-alias-desktop="other_frame_desktop" data-hb-placement-alias-tablet="other_frame_tablet" data-hb-placement-alias-mobile="other_frame_mobile" data-adtech-is-reloaded="0" data-adtech-key-value="{&quot;site&quot;: &quot;video-it.eurosport.com&quot;,&quot;position&quot;: &quot;frame&quot;,&quot;page&quot;: &quot;video&quot;,&quot;sport&quot;: &quot;57&quot;,&quot;recurring_event&quot;: &quot;540&quot;,&quot;competition&quot;: &quot;457&quot;,&quot;video_channel&quot;: &quot;76&quot;,&quot;agency&quot;: &quot;16&quot;,&quot;topic&quot;: &quot;9&quot;,&quot;sponso&quot;: &quot;off&quot;,&quot;content&quot;: &quot;1156374&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="video-it.eurosport.com_other_frame_mobile" data-adtech-tablet-placement-alias="video-it.eurosport.com_other_frame_tablet" data-adtech-desktop-placement-alias="video-it.eurosport.com_other_frame_desktop" data-adtech-sizeid="16"></div><script>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</script></div>
      </footer>
    </div>
    <script type="text/javascript" src="https://layout.eurosport.com/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script><!--
				 						
			function getCookie(name) {
				var value = '; ' + document.cookie;
				var parts = value.split('; ' + name + '=');
				if (parts.length == 2) return parts.pop().split(';').shift();
			}
			
			var loginCookie = getCookie('CommunityUserCheck');
			
			function getValue(key, cookie) {
				var value = '';
				var sMatch = key + '=';
				var aTab = cookie.split('&');
				for (var key in aTab) {
					var sValue = aTab[key];
					if (aTab.hasOwnProperty(key)) {
						if (sValue.indexOf(sMatch) == 0) {
							value = sValue.substring(sMatch.length, sValue.length);
							return value;
						}
					}
				}
				
				return value; 
			}
			
			var userCookie = getCookie('CommunityUserNew');
			var userId= '';
			if (loginCookie) {
				userId = getValue('userId', userCookie);
			}

			
			--></script><script>var dataLayer = dataLayer || [{page_videos:[]}];dataLayer[0].page_name='news:video:video:tennis:il-commissioner-of-tennis-mcenroe-tsitsipas-e-il-mio-erede-impreca-con-le-mie-frasi-ma-in-greco';dataLayer[0].site='eurosportit';dataLayer[0].product='news';dataLayer[0].service='video';dataLayer[0].family='';dataLayer[0].sport='tennis';dataLayer[0].competition='';dataLayer[0].sport_event='australian-open';dataLayer[0].season='2019';dataLayer[0].round='';dataLayer[0].discipline='';dataLayer[0].participants='';dataLayer[0].gender='';dataLayer[0].profile='il-commissioner-of-tennis-mcenroe-tsitsipas-e-il-mio-erede-impreca-con-le-mie-frasi-ma-in-greco';dataLayer[0].page_type='video';dataLayer[0].provider='eurosport';dataLayer[0].content_id='1156374';dataLayer[0].author='';dataLayer[0].pub_date='2019-01-22';dataLayer[0].pub_time='20:02';dataLayer[0].opinion='0';dataLayer[0].channel='eurosport-commissioner-of-tennis';dataLayer[0].topic='';dataLayer[0].format='';dataLayer[0].error_code='';dataLayer[0].perimeter='web';dataLayer[0].language_id='4';dataLayer[0].language_name='italian';dataLayer[0].partner_code='vid';dataLayer[0].login_status=loginCookie == 'True' ? 1 : 0;dataLayer[0].user_id=userId;dataLayer[0].sub_status=0;dataLayer[0].sub_price='';dataLayer[0].sub_currency='';dataLayer[0].sub_duration='';dataLayer[0].sub_order_id='';dataLayer[0].sub_promo_code='';dataLayer[0].sub_promotion_ref='';dataLayer[0].sub_payment_type='';dataLayer[0].sub_invoicing_model='';dataLayer[0].sub_client_id='';dataLayer[0].environment='prod';</script><script type="text/javascript"><!--
				    
				if(typeof(_satellite) != 'undefined'){
				
				  
				    
				  _satellite.pageBottom();
				}
				
			--></script><script src="https://tags.crwdcntrl.net/c/10178/cc_af.js"></script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KPSDN7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script><!--
					 
				  (function(w,d,s,l,i){
            w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
				    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
				    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				  })(window,document,'script','dataLayer','GTM-KPSDN7');
			    
				--></script><script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script><script type="text/javascript">var pvar = { cid: "discovery-it", content: "0", server: "secure-it" };var feat = { check_cookie: 0 };var trac = nol_t(pvar, feat);trac.record().post();</script></div>
<!--googleon: all-->
</body>
</html>