<!DOCTYPE html>
<html >
			<!--Page Generated at Wed Jul 11 11:19:38 2018--><!--Page 2024 Template Prod generated at 10/07/2018 12:17:13-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/global.css" />
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/watchbar.css" /><link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/feed_on_air_v2.css" /><link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/video_section_common_v8_5.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>VIDEO - Cristiano Ronaldo alla Juventus: le 4 tappe dell'affare del secolo - Calciomercato - Video Eurosport</title><meta name="description" content="Dalla finale di Champions League a Kiev, alle prime voci emerse a Torino, all'incontro tra Jorge Mendes e Florentino Perez a Madrid, al volo di Andrea Agnelli nel resort greco di Kalamata: 4 tappe per i 4 snodi fondamentali della trattativa che ha portato Cristiano Ronaldo a lasciare il Real Madrid per la Juventus." /><link rel="alternate" hreflang="it" href="https://video-it.eurosport.com/calcio/calciomercato/2017-2018/cristiano-ronaldo-alla-juventus-le-4-tappe-dell-affare-del-secolo_vid1106263/video.shtml" /><link rel="image_src" href="https://i.eurosport.com/2018/07/10/2370013-49299037-1600-900.jpg" /><meta property="og:title" content="Cristiano Ronaldo alla Juventus: le 4 tappe dell'affare del secolo" /><meta property="og:type" content="article" /><meta property="og:description" content="Dalla finale di Champions League a Kiev, alle prime voci emerse a Torino, all'incontro tra Jorge Mendes e Florentino Perez a Madrid, al volo di Andrea Agnelli nel resort greco di Kalamata: 4 tappe per i 4 snodi fondamentali della trattativa che ha portato Cristiano Ronaldo a lasciare il Real Madrid per la Juventus." /><meta property="og:image" content="https://i.eurosport.com/2018/07/10/2370013-49299037-1600-900.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta property="og:site_name" content="Video Eurosport" /><meta property="og:url" content="https://video-it.eurosport.com/calcio/calciomercato/2017-2018/cristiano-ronaldo-alla-juventus-le-4-tappe-dell-affare-del-secolo_vid1106263/video.shtml" /><meta property="fb:app_id" content="219077031557895" /><meta property="fb:pages" content="530305363758845" /><meta property="video:release_date" content="2018-07-10" /><meta property="article:publisher" content="https://www.facebook.com/Eurosport" /><meta property="fb:admins" content="100001728882116,100001931030890" /><script type="application/ld+json">{"@context": "https://schema.org","@type": "VideoObject","name": "Cristiano Ronaldo alla Juventus: le 4 tappe dell\u0027affare del secolo","thumbnailUrl": "https://i.eurosport.com/2018/07/10/2370013-49299037-1600-900.jpg","uploadDate": "2018-07-10T19:57:50 GMT","contentUrl": "https://vod-eurosport.akamaized.net/nogeo/2018/07/10/IT-FOOTBALL-4-TAPPE-RONALDO-JUVENTUS-HIRES_10094147-1106263-700-512-288.mp4","embedUrl": "https://players.brightcove.net/4358179179001/28ff9a13-5c9e-4341-915f-f47bb33789b1_default/index.html?videoId=5807665480001","duration": "PT01M09S","description": "Dalla finale di Champions League a Kiev, alle prime voci emerse a Torino, all\u0027incontro tra Jorge Mendes e Florentino Perez a Madrid, al volo di Andrea Agnelli nel resort greco di Kalamata: 4 tappe per i 4 snodi fondamentali della trattativa che ha portato Cristiano Ronaldo a lasciare il Real Madrid per la Juventus."}</script><link rel="apple-touch-icon" sizes="57x57" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-180x180.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-192x192.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-16x16.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="36x36" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-36x36.png" /><link rel="icon" type="image/png" sizes="48x48" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-48x48.png" /><link rel="icon" type="image/png" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-72x72.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-144x144.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-192x192.png" /><meta name="msapplication-TileColor" content="#131b4d" /><meta name="msapplication-TileImage" content="https://layout.eurosport.com/i/v8/favicon/wen/ms-icon-144x144.png" /><meta name="apple-itunes-app" content="app-id=324021126" /><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=it" data-title="Eurosport" /><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({video:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); }}(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/eurosport-network-it/loader.js', 'tb_loader_script');if(window.performance){if(typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}}</script><meta name="gsa:title" content="VIDEO - Cristiano Ronaldo alla Juventus: le 4 tappe dell'affare del secolo - Calciomercato - Video Eurosport" /><meta name="date" content="7/10/2018 9:57:50 PM" /><meta name="dateFormat" content="2018-07-10T09:57:50+02:00" /><meta name="sport" content="Calcio" /><meta name="sportid" content="22" /><meta name="event" content="Calciomercato" /><meta name="eventid" content="44801" /><meta name="type" content="video" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://video/1106263" /><meta property="al:ios:app_store_id" content="324021126" /><meta property="al:ios:app_name" content="Eurosport" /><meta property="al:android:url" content="eurosport://video/it.eurosport.com/1106263" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Eurosport" /><script><!--
      top.ONFOCUS = {
      app_id:'20430',
      app_domain:'ufo/uopsgevpmd/l2j4iry2rs5ve',
      ad_query_selector:'.ad[data-ad-pos="top"]:not([data-lazy-type="adtech"]), .ad[data-ad-pos="square"]:not([data-lazy-type="adtech"])',
      ad_get_id:function(el) {return el.id;},
      pagetype: 'video',
      category: 'football',
      tag_s:new Date().getTime()
      };
    
    (function(x, u, h){h=function(s){return s.split('').map(function(c){return String.fromCharCode(c.charCodeAt(0)-1)}).reverse().join(''); };x=new XMLHttpRequest();x.open('GET',top.window.location.protocol+'//'+ h(top.ONFOCUS.app_domain)+'/d');x.onreadystatechange=function(){if(x.readyState===x.DONE && x.status===200 && x.responseText){u = h(x.responseText).split(',');u=(top.window.location.protocol==='http:')?'http://'+u[0]:'https://'+u[1];(function(f,d,a,b){b=top.document.createElement('iframe');b.src='javascript:false',(b.frameElement||b).style.cssText='width: 0; height: 0; border: 0; display:none;';a=top.document.getElementsByTagName('script')[0];a.parentNode.insertBefore(b,a);try{d=b.contentWindow.document;}catch(c){f=top.document.domain;b.src="javascript:var d=document.open();d.domain='"+f+"';void(0);";d=b.contentWindow.document;}d.open()._l=function(){var e=this.createElement('script');f&&(this.domain=f);e.id='boomr-if-as';e.src=u+'/'+top.ONFOCUS.app_id+'/b.js';this.body.appendChild(e);};d.write('<body onload="document._l();">');d.close();}());}};x.send();}());
    --></script><script type="text/javascript">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</script><!--[if lte IE 9]>
			<script src="https://layout.eurosport.com/j/v8_5/browser-reject.js" type="text/javascript"> </script><![endif]--><script>var dataLayer = [{page_videos:[]}];</script><script src="//assets.adobedtm.com/55c42c987178cce094489fba79ae9fa5af72b984/satelliteLib-e3fd545becb77cbb376c77ed33d18dacb7157dab.js"></script>
    
    <script type="text/javascript" src="//js-sec.indexww.com/ht/p/186403-118072690551871.js"></script>
<script type="text/javascript" src="//ad.crwdcntrl.net/5/c=10177/pe=y/var=adtechccauds"> </script>
<script type="text/javascript">
<!--
var adtechCCfullstring = "";if (typeof(adtechccauds) != 'undefined'){for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length; cci++){if (cci > 0) adtechCCfullstring += ":";adtechCCfullstring += adtechccauds.Profile.Audiences.Audience[cci].abbr;}}
-->
</script><script type="text/javascript" src="//aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script><!--
					
					var IXDEMAND = {};
					var HBKEYVALUES = {};
					
					// Object.assign polyfill
					"function"!=typeof Object.assign&&(Object.assign=function(n){if(null==n)throw new TypeError("Cannot convert undefined or null to object");for(var t=Object(n),r=1;r<arguments.length;r++){var e=arguments[r];if(null!=e)for(var o in e)Object.prototype.hasOwnProperty.call(e,o)&&(t[o]=e[o])}return t});
					
					// Array.find polyfill
					Array.prototype.find||Object.defineProperty(Array.prototype,"find",{value:function(r){if(null==this)throw new TypeError('"this" is null or not defined');var t=Object(this),e=t.length>>>0;if("function"!=typeof r)throw new TypeError("predicate must be a function");for(var n=arguments[1],o=0;o<e;){var i=t[o];if(r.call(n,i,o,t))return i;o++}}});
					
					var getHtSlotName = function(positionDesktop, positionTablet, positionMobile){					
						var screenWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;

						// Desktop 
						var htSlotName = positionDesktop;
				
						// Mobile
						if (screenWidth < 900) {
							htSlotName = positionMobile;
						}
						// Tablet
						else if (screenWidth >= 900 && screenWidth < 1280) {
							htSlotName = positionTablet;
						}
				
						return htSlotName;
					};

					window.IXrender = function(doc, data, width, height) {

						// checks required parameters are included
						if (data && width && height) {
							console.info('[Header Bidding] IXrender',  data, width, height);
							try {
								var partnerId = data.partnerId;
								var bidId = data.ix_id;
								var sizeKey = width + 'x' + height;
								doc.write(IXDEMAND[partnerId][bidId][sizeKey]["adm"]);

							} catch (e) {
								console.error(e);
							} 
						}
					}
		
					window.updateIXrender = function(demand){
						console.info('updateIXrender demand', demand);
						try {
							var size = '';
							var bidId = '';
							var bidIdIndex = 0;
							var bestPriceSlots = {};
							var slots = demand["slot"];

							// ht slot name loop
							for (var slotKey in slots) {
								var bids = slots[slotKey];

								// Récupération de la bid avec le meilleur prix                      
								var bestBidPrice = Math.max.apply(Math, bids.map(function(o) {
									return o.price;
								}));
								var bestBid = bids.find(function(o) {
									return o.price == bestBidPrice;
								});
  
								var partnerId = bestBid.partnerId;
    
								var index = 1;
								var bidTargeting = '{';

								for (var target in bestBid.targeting) {
    	
									// Get key to send to Adtech
									var targetKey = target + '_' + partnerId;
									targetKey = targetKey.substring(0, 15); // Ad tech impose de ne pas avoir une clé de plus de 16 caractères

									// Get value to send to Adtech
									var targetValue = bestBid.targeting[target].join();

									if (index != 1) bidTargeting += ',';
									bidTargeting += '"' + targetKey + '":"' + targetValue + '"';
									index++;
								}

								bidTargeting += '}';
								bidTargeting = JSON.parse(bidTargeting);
								HBKEYVALUES[slotKey] = bidTargeting; 

								// Slot loop for Ad position
								for (var i = 0; i < bids.length; i++) {
									var bid = bids[i];

									// Check that current slot has a "targeting" property
									if (bid.hasOwnProperty("targeting")) {

										bidId = Object.getOwnPropertyNames(bid["targeting"]);
										bidIdIndex = bidId.filter(function(tgt) {
											return tgt.indexOf("_id") !== -1 || tgt.indexOf("_elemid") !== -1
										});
										
										console.info('Ad to add in IXDEMAND : ', bidIdIndex);

										if (bidIdIndex.length) {
											bidId = bid["targeting"][bidIdIndex];
											bidId = bidId[0].toLowerCase();

											partnerId = bid.partnerId;

											if (!IXDEMAND.hasOwnProperty(partnerId)) {
												IXDEMAND[partnerId] = {};
											}

											if (!IXDEMAND[partnerId].hasOwnProperty(bidId)) {
												IXDEMAND[partnerId][bidId] = {};
											}

											size = bid.size.toString();
											size = size.replace(',', 'x');

											// Create IXDEMAND
											IXDEMAND[partnerId][bidId][size] = {
												"partnerId": partnerId,
												"size": bid.size,
												"adm": bid.adm,
												"price": bid.price,
												"targeting": bid.targeting,
												"slotName": slotKey
											};
										}
									}
								}
							}
							console.info('IXDEMAND : ', IXDEMAND);
						} catch (e) {
							console.error(e);
						}
					};
				
				--></script>
  </head>
  <body class="withsubnav">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"><style>
            header#header {
                display: block;
            }

            body, body.withsubnav, body.withsubnav.nav-home {
                padding-top: 142px;
            }

            @media only screen and (min-width: 900px) {
              .header_v8_5 {
                display: block;
              }
              body.withsubnav.nav-home {
                  padding-top: 190px;
              }
              body, body.withsubnav {
                  padding-top: 240px;
              }
            }
            
            @media only screen and (min-width: 1280px) {
              body {
                padding-top: 190px; 
              }
              body.withsubnav {
                padding-top: 240px; 
              }
              body.withsubnav.nav-home {
                padding-top: 240px; 
              }
            }
          </style><div class="wtw-container"><span class="wtw-logo"></span><div class="sly-arrow sly-prev"></div><div class="loader"><div class="loader__content"><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div></div></div><div class="wtw-sl-container"></div><div class="sly-arrow sly-next"></div></div></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5"><div class=""><div data-modal-id="navallsport" class="hamburger_zone"><button class="hamburger"><span>toggle menu</span></button></div><a class="header-logo fade-out two" href="https://it.eurosport.com"><span class="nav__logo"> </span></a><ul class="breadcrumb"><li class="breadcrumb-item fade-in two"><a href="/calcio/">Calcio</a></li></ul><div class="right_elements"><a class="search-ico" href="https://it.eurosport.com/search.shtml"></a><div class="nav--connect-mode nodisplay open-profile community-connect" data-modal-id="myprofile" data-sln="my-profile-popup"><img class="avatar-eurosport" alt="" /></div><div class="nav--disconnect-mode nodisplay community-connect ico" data-modal-id="community" data-sln="login-popup"></div></div><div id="modal_navallsport" class="modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div data-sport-list="sport_oly" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title oly-content">Sport<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list oly-content"><li class="modalnav__rightcol-subnav-list-item"><a href="https://it.eurosport.com/sci-alpino/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--48"></span>Sci Alpino</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://it.eurosport.com/biathlon/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--9"></span>Biathlon</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://it.eurosport.com/bob/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--11"></span>Bob</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://it.eurosport.com/sci-di-fondo/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--51"></span>Sci di Fondo</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://it.eurosport.com/curling/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--17"></span>Curling</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://it.eurosport.com/pattinaggio-di-figura/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--46"></span>Pattinaggio di figura</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://it.eurosport.com/freestyle/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--49"></span>Freestyle</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://it.eurosport.com/hockey-su-ghiaccio/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--32"></span>Hockey su Ghiaccio</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://it.eurosport.com/slittino/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--125"></span>Slittino</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://it.eurosport.com/combinata-nordica/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--40"></span>Combinata Nordica</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://it.eurosport.com/short-track/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--203"></span>Short Track</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://it.eurosport.com/skeleton/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--173"></span>Skeleton</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://it.eurosport.com/salto-con-gli-sci/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--50"></span>Salto Con Gli Sci</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://it.eurosport.com/snowboard/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--74"></span>Snowboard</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://it.eurosport.com/pattinaggio-di-velocita/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--47"></span>Pattinaggio di Velocità</a></li></ul></div><div data-sport-list="sport_22" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Calcio<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby8=">Home calcio</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9maWZhLW1vbmRpYWxlLw==">Coppa del Mondo</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9iaXQubHkvMnkydlcxZA==">Pronostici Mondiali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9jYWxjaW9tZXJjYXRvLw==">Calciomercato</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9zZXJpZS1hLw==">Serie A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9zZXJpZS1iLXRpbS8=">Serie B</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9jaGFtcGlvbnMtbGVhZ3VlLw==">Champions League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9ldXJvcGEtbGVhZ3VlLw==">Europa League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9wcmVtaWVyLWxlYWd1ZS8=">Premier League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9sYS1saWdhLw==">Liga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9jb3BwYS1pdGFsaWEv">Coppa Italia</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9tbHMv">MLS</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9idW5kZXNsaWdhLw==">Bundesliga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9saWd1ZS0xLw==">Ligue 1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9zcXVhZHJlL2l0YWxpYS0yL3RlYW1jZW50ZXIuc2h0bWw=">Nazionale</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9ldmVudGxpc3Quc2h0bWw=">Competizioni internazionali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9jb3VudHJ5bGlzdC5zaHRtbA==">Competizioni nazionali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9jb3BwYS1kLWFmcmljYS9zcG9ydC5zaHRtbA==">Coppa d'Africa</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9jb3BwYS1hbWVyaWNhLw==">Copa America</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9zdXBlcmxpZ2EtcG9ydG9naGVzZS8=">SuperLiga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby91ZWZhLXdvbWVuLXMtY2hhbXBpb25zaGlwLw==">Europei femminili</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9ldXJvLw==">Euro 2016</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby93b21lbi1zLXNvY2Nlci8=">Women's Soccer</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9jb25mZWRlcmF0aW9ucy1jdXAtMS8=">FIFA Confederations Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9jb3BhLWxpYmVydGFkb3Jlcy9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Copa Libertadores</span></li></ul></div><div data-sport-list="sport_22_373" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Mondiali<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby8=">Home mondiali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9maWZhLW1vbmRpYWxlL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Calendario/Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9maWZhLW1vbmRpYWxlL3N0YW5kaW5nLnNodG1s">Classifica</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9maWZhLW1vbmRpYWxlL3N0YW5kaW5ncGVyc29uLnNodG1s">Marcatori</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9maWZhLW1vbmRpYWxlL3BhbG1hcmVzLnNodG1s">Albo d’oro</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9iaXQubHkvMnkydlcxZA==">Pronostici Mondiali</span></li></ul></div><div data-sport-list="sport_18_703" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Tour de France<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NpY2xpc21vLw==">Home tour de france</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NpY2xpc21vL3RvdXItZGUtZnJhbmNlL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Calendario/Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9wcmVkaWN0b3ItY3ljbGluZy5ldXJvc3BvcnQuY29t">Cycling Predictor</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9mYW50YXN5LWN5Y2xpbmcuZXVyb3Nwb3J0LmNvbS8=">Cycling Fantasy</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NpY2xpc21vL3RvdXItZGUtZnJhbmNlL3N0YW5kaW5nLnNodG1s">Classifiche</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NpY2xpc21vL3RvdXItZGUtZnJhbmNlL21hcC5zaHRtbA==">Percorso</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NpY2xpc21vL3RvdXItZGUtZnJhbmNlL3BhbG1hcmVzLnNodG1s">Albo d’oro</span></li></ul></div><div data-sport-list="sport_57_565" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Wimbledon<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy8=">Home wimbledon</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy93aW1ibGVkb24tbWFzY2hpbGUvMjAxOC9zdGFuZGluZy5zaHRtbA==">Singolare maschile</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy93aW1ibGVkb24tZmVtbWluaWxlLzIwMTgvc3RhbmRpbmcuc2h0bWw=">Singolare femminile</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy93aW1ibGVkb24tZG9wcGlvLW1hc2NoaWxlLzIwMTgvc3RhbmRpbmcuc2h0bWw=">Doppio Maschile</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy93aW1ibGVkb24tZG9wcGlvLWZlbW1pbmlsZS8yMDE4L3N0YW5kaW5nLnNodG1s">Doppio Femminile</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy93aW1ibGVkb24tZG9wcGlvLW1pc3RvLzIwMTgvc3RhbmRpbmcuc2h0bWw=">Doppio misto</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy93aW1ibGVkb24vcGFsbWFyZXMuc2h0bWw=">Albo d’oro</span></li></ul></div><div data-sport-list="sport_25" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">F1<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtMS8=">Home f1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Zvcm11bGEtMS9jYW1waW9uYXRvLWRlbC1tb25kby9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Calendario/Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Zvcm11bGEtMS9jYW1waW9uYXRvLWRlbC1tb25kby9zdGFuZGluZy5zaHRtbA==">Classifica</span></li></ul></div><div data-sport-list="sport_39" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">MotoGP<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9ncC8=">Home motogp</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL21vdG9ncC9jYW1waW9uYXRvLWRlbC1tb25kby0xL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Programma / Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL21vdG9ncC9jYW1waW9uYXRvLWRlbC1tb25kby0xL3N0YW5kaW5nLnNodG1s">Classifica Moto GP</span></li></ul></div><div data-sport-list="sport_8" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Basket<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC8=">Home basket</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Jhc2tldC9uYmEv">NBA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Jhc2tldC9zZXJpZS1hLWJhc2tldC8=">Serie A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Jhc2tldC9sZWdhLWR1ZS8=">Serie A2</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Jhc2tldC9jb3BwYS1pdGFsaWEv">Coppa Italia</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Jhc2tldC9ldXJvbGVhZ3VlLw==">Eurolega</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Jhc2tldC9ldXJvLWN1cC8=">Eurocup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Jhc2tldC9saWdhLWFjYi8=">Liga ACB</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Jhc2tldC9wcm8tYS8=">Jeep Elite</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Jhc2tldC9ldXJvYmFza2V0LTIwMTUv">Europei</span></li></ul></div><div data-sport-list="sport_18" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Ciclismo<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NpY2xpc21vLw==">Home ciclismo</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NpY2xpc21vL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Calendario/Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9wcmVkaWN0b3ItY3ljbGluZy5ldXJvc3BvcnQuY29t">Cycling Predictor</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9mYW50YXN5LWN5Y2xpbmcuZXVyb3Nwb3J0LmNvbS8=">Cycling Fantasy</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NpY2xpc21vL2dpcm8tZC1pdGFsaWEv">Giro d'Italia</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NpY2xpc21vL3Z1ZWx0YS1kaS1zcGFnbmEv">Vuelta di Spagna</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NpY2xpc21vL21vbmRpYWxpLWNpY2xpc21vLw==">Mondiali</span></li></ul></div><div data-sport-list="sport_57" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Tennis<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy8=">Home tennis</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy93aW1ibGVkb24v">Wimbledon</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy9hdHAvY2FsZW5kYXItcmVzdWx0LnNodG1s">Calendario ATP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy9hdHAvc3RhbmRpbmcuc2h0bWw=">Classifica ATP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy93dGEvY2FsZW5kYXItcmVzdWx0LnNodG1s">Calendario WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy93dGEvc3RhbmRpbmcuc2h0bWw=">Classifica WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy9hdXN0cmFsaWFuLw==">Australian Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy9yb2xhbmQtZ2Fycm9zLw==">Roland Garros</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy91cy1vcGVuLw==">US Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy9jb3BwYS1kYXZpcy8=">Coppa Davis</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy9mZWRlcmF0aW9uLWN1cC8=">Fed-Cup</span></li></ul></div><div data-sport-list="sport_44" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Rugby<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5Lw==">Home rugby</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3J1Z2J5L3NlaS1uYXppb25pLw==">Sei Nazioni</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3J1Z2J5L2VjY2VsbGVuemEv">Eccellenza</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3J1Z2J5L2NlbHRpYy1sZWFndWUv">Celtic League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3J1Z2J5L3NxdWFkcmUvaXRhbGlhL3RlYW1jZW50ZXIuc2h0bWw=">Nazionale</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3J1Z2J5L3Rlc3QtbWF0Y2gv">Test Match</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3J1Z2J5L2V1cm9wZWFuLWN1cC8=">European Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3J1Z2J5L2V1cm9wZWFuLWNoYWxsZW5nZS1jdXAv">Challenge Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3J1Z2J5L2ZvdXItbmF0aW9ucy8=">Four Nations</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3J1Z2J5L21vbmRpYWxpLw==">Coppa del mondo Rugby</span></li></ul></div><div data-sport-list="family_13" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Sport invernali<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Nwb3J0LWludmVybmFsaS8=">Home sport invernali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3NjaS1hbHBpbm8v">Sci Alpino</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NvbWJpbmF0YS1ub3JkaWNhLw==">Combinata Nordica</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2JpYXRobG9uLw==">Biathlon</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3NjaS1kaS1mb25kby8=">Sci di Fondo</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3NhbHRvLWNvbi1nbGktc2NpLw==">Salto Con Gli Sci</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2hvY2tleS1zdS1naGlhY2Npby8=">Hockey su Ghiaccio</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9jaGFzaW5naGlzdG9yeS1pdC5ldXJvc3BvcnQuY29tLw==">Chasing History </span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3BhdHRpbmFnZ2lvLWRpLWZpZ3VyYS8=">Pattinaggio di figura</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2N1cmxpbmcv">Curling</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3BhdHRpbmFnZ2lvLWRpLXZlbG9jaXRhL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Pattinaggio di Velocità</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2JvYi9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Bob</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL29saW1waWFkaS9zb2NoaS0yMDE0LzIwMTQv">Sotchi 2014</span></li></ul></div><div data-sport-list="family_10" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Motori<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9yaS8=">Home motori</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Zvcm11bGEtMS8=">F1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL21vdG9ncC8=">MotoGP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Zvcm11bGEtZS8=">Formula E</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3dlYy8yNC1oZXVyZXMtZHUtbWFucy8=">24 Ore di Le Mans</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3N1cGVyYmlrZS8=">Superbike</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL21vdG9jcm9zcy8=">Motocross</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3dyYy8=">WRC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2VyYy8=">ERC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3d0Y3Iv">WTCR</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3dlYy8=">WEC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3JhbGx5LXJhaWQvZGFrYXIv">Dakar</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL21vdG9yc3BvcnRzL3BvcnNjaGUtY2FycmVyYS1jdXAtaXRhbGlhLw==">Porsche Carrera Cup Italia</span></li></ul></div><div data-sport-list="sport_6" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Atletica<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0bGV0aWNhLw==">Home atletica</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2F0bGV0aWNhL2RpYW1vbmQtbGVhZ3VlLw==">Diamond League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2F0bGV0aWNhL21vbmRpYWxpLWRpLWF0bGV0aWNhLw==">Mondiali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2F0bGV0aWNhL21vbmRpYWxpLWF0bGV0aWNhLWluZG9vci8=">Mondiali Indoor</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2F0bGV0aWNhL2V1cm9wZWktYXRsZXRpY2Ev">Europei</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2F0bGV0aWNhL21vbmRpYWxpLWF0bGV0aWNhLWluZG9vci8=">Europei indoor</span></li></ul></div><div data-sport-list="sport_62" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Pallavolo<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhbGxhdm9sby8=">Home pallavolo</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3BhbGxhdm9sby9zZXJpZS1hMS1zdXN0ZW5pdW0tcGx1cy8=">Superlega</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3BhbGxhdm9sby9zZXJpZS1hMS1mZW1taW5pbGUv">Serie A1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3BhbGxhdm9sby9jaGFtcGlvbnMtbGVhZ3VlL3N0YW5kaW5nLnNodG1s">Champions League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3BhbGxhdm9sby93b3JsZC1sZWFndWUvc3RhbmRpbmcuc2h0bWw=">World League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3BhbGxhdm9sby9ldXJvcGVhbi1jaGFtcGlvbnNoaXBzL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Europei</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3BhbGxhdm9sby9tb25kaWFsaS8=">Mondiali</span></li></ul></div><div data-sport-list="sport_54" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Nuoto<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L251b3RvLw==">Home nuoto</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL251b3RvL21vbmRpYWxpLw==">Mondiali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL251b3RvL3dvcmxkLWNoYW1waW9uc2hpcHMtc2hvcnQtY291cnNlL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Mondiali in vasca corta</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL251b3RvL2V1cm9wZWkvY2FsZW5kYXItcmVzdWx0LnNodG1s">Europei di Nuoto</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL251b3RvL2V1cm9wZWktaW4tdmFzY2EtY29ydGEvY2FsZW5kYXItcmVzdWx0LnNodG1s">Europei in vasca corta</span></li></ul></div><div data-sport-list="sport_25119" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Formula E<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtZS8=">Home formula e</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Zvcm11bGEtZS9mb3JtdWxhLWUtY2hhbXBpb25zaGlwL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Calendario/Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Zvcm11bGEtZS9mb3JtdWxhLWUtY2hhbXBpb25zaGlwL3N0YW5kaW5nLnNodG1s">Classifica</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Zvcm11bGEtZS9mYW5ib29zdC9mYW5ib29zdC5zaHRtbA==">Fanboost</span></li></ul></div><div data-sport-list="sport_239_817" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Dakar<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3JhbGx5LXJhaWQv">Home dakar</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3JhbGx5LXJhaWQvZGFrYXIvY2FsZW5kYXItcmVzdWx0LnNodG1s">Calendario/Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3JhbGx5LXJhaWQvZGFrYXIvc3RhbmRpbmcuc2h0bWw=">Classifiche</span></li></ul></div><div data-sport-list="sport_44_654" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Sei Nazioni<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5Lw==">Home sei nazioni</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3J1Z2J5L3NlaS1uYXppb25pL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Calendario/Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3J1Z2J5L3NlaS1uYXppb25pL3N0YW5kaW5nLnNodG1s">Classifica</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3J1Z2J5L3NlaS1uYXppb25pL3N0YW5kaW5ncGVyc29uLnNodG1s">Migliori marcatori</span></li></ul></div><div data-sport-list="sport_28" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Golf<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYv">Home golf</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2dvbGYvd29ybGQtcmFua2luZy9zdGFuZGluZy5zaHRtbA==">World Ranking</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2dvbGYvZXVyb3BlYW4tcC1nLWEtdG91ci9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">European Tour</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2dvbGYvdS1zLXAtZy1hLXRvdXIvY2FsZW5kYXItcmVzdWx0LnNodG1s">PGA TOUR</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2dvbGYvbWFzdGVycy10b3VybmFtZW50L3N0YW5kaW5nLnNodG1s">Augusta Masters</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2dvbGYvYnJpdGlzaC1vcGVuL3N0YW5kaW5nLnNodG1s">British Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2dvbGYvdS1zLW9wZW4vc3RhbmRpbmcuc2h0bWw=">U.S. Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2dvbGYvcGdhLWNoYW1waW9uc2hpcC9zdGFuZGluZy5zaHRtbA==">USPGA</span></li></ul></div><ul class="modalnav__leftcol"><li class="modalnav__leftcol-item"><a class="header-logo fade-out two" href="https://it.eurosport.com"><span class="nav__logo"> </span></a><a class="header-logo" href="https://video-it.eurosport.com"><span class="nav__logo__small"> </span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports"><a href="https://video-it.eurosport.com">Home</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--active desktop oly-tab" data-tab="oly-list"><a href="#">Olimpiadi</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports modalnav__leftcol-item--active" data-tab="sports-list"><a href="#">Tutti gli sport</a></li><li id="favorites-nav-tab" data-sln="favorites-nav-tab" class="modalnav__leftcol-item modalnav__leftcol-item--favorites hide" data-tab="favorites-list"><a href="#">Preferiti</a></li><li class="modalnav__leftcol-item"><a href="https://video-it.eurosport.com">Video</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--watch"><a href="https://it.eurosport.com/watch-eurosport.shtml"><span class="mobile">Guarda</span><span class="desktop">Guarda Eurosport</span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--more" data-tab="more-list"><a href="#">Altro</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--search" data-tab="language-list"><a href="https://it.eurosport.com/search.shtml"><span class="ico-mglass"></span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--version" data-tab="language-list"><a href="#">Versione<b> IT</b></a></li></ul><div class="modalnav__rightcol"><div id="favorites-list" class="modalnav__rightcol-container favorites-list" data-tab="favorites-list" data-sln="favorites-list"><button id="favorites-nav-edit-button" class="favorites-nav-edit-button open-profile hide" data-modal-id="myprofile">Modifica</button><div id="container-favorites-loader"></div><div id="container-favorites-empty" class="hide"><div class="list_container list_container-favorites list_container-favorites-empty"><div class="list_container-favorites-empty-childs favorites-empty-subtitle">Trova qui tutti i tuoi sport favoriti, gli eventi, le squadre e i giocatori per un accesso rapido</div><div class="list_container-favorites-empty-childs nav__no-favorites">Attualmente non hai dei preferiti</div><div class="button-container"><button class="button rounded favorites-nav-edit-button open-profile submit-button active" data-modal-id="myprofile" type="submit"><span class="vertical-align"></span><span class="button-label">Aggiungi ai preferiti</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></div></div><div class="modalnav__rightcol-list hide"><span class="modalnav__rightcol-listtitle rightcol-listtitle-favorites-mobile">Preferiti</span><div class="rightcol-favorites-sections"><div class="list_container list_container-favorites favorites_typeNu_0 hide"><span class="modalnav__rightcol-listtitle">Sports</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_60 hide"><span class="modalnav__rightcol-listtitle">Eventi</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_2 hide"><span class="modalnav__rightcol-listtitle">squadre</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_1 hide"><span class="modalnav__rightcol-listtitle">Giocatori</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div></div></div></div><div class="modalnav__rightcol-container sports-list" data-tab="sports-list"><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Sport più popolari</span><div class="overflower"><ul class="popular-nav" data-sport-list-json="[{&quot;link_name&quot;:&quot;Calcio&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/calcio/&quot;},{&quot;link_name&quot;:&quot;Mondiali&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/calcio/fifa-mondiale/&quot;},{&quot;link_name&quot;:&quot;Calciomercato&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/calcio/calciomercato/&quot;},{&quot;link_name&quot;:&quot;Tour de France&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/ciclismo/tour-de-france/&quot;},{&quot;link_name&quot;:&quot;Wimbledon&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/tennis/wimbledon/&quot;},{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/formula-1/&quot;},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/motogp/&quot;}]"></ul></div></div><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Tutti gli sport</span><div class="overflower"><ul class="allsports-desktop" data-sport-list-json="[{&quot;link_name&quot;:&quot;Atletica&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/atletica/&quot;},{&quot;link_name&quot;:&quot;Basket&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/basket/&quot;},{&quot;link_name&quot;:&quot;Calcio&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/calcio/&quot;},{&quot;link_name&quot;:&quot;Calciomercato&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/calcio/calciomercato/&quot;},{&quot;link_name&quot;:&quot;Ciclismo&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/ciclismo/&quot;},{&quot;link_name&quot;:&quot;Equitazione&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/equitazione/&quot;},{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/formula-1/&quot;},{&quot;link_name&quot;:&quot;Ginnastica Artistica&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/ginnastica-artistica/&quot;},{&quot;link_name&quot;:&quot;Ginnastica ritmica&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/ginnastica-ritmica/&quot;},{&quot;link_name&quot;:&quot;Giochi Olimpici&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/olimpiadi/&quot;},{&quot;link_name&quot;:&quot;Ippica&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/ippica/&quot;},{&quot;link_name&quot;:&quot;Mondiali&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/calcio/fifa-mondiale/&quot;},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/motogp/&quot;},{&quot;link_name&quot;:&quot;Motori&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/motori/&quot;},{&quot;link_name&quot;:&quot;Pallavolo&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/pallavolo/&quot;},{&quot;link_name&quot;:&quot;Rugby&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/rugby/&quot;},{&quot;link_name&quot;:&quot;Snooker&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/snooker/&quot;},{&quot;link_name&quot;:&quot;Sport invernali&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/sport-invernali/&quot;},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/tennis/&quot;},{&quot;link_name&quot;:&quot;Tour de France&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/ciclismo/tour-de-france/&quot;},{&quot;link_name&quot;:&quot;Wimbledon&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/tennis/wimbledon/&quot;}]"></ul></div></div><div class="list-container mobile"><span class="modalnav__rightcol-listtitle">Tutti gli sport</span><ul class="modalnav__rightcol-list"><li class="modalnav__rightcol-item modalnav__rightcol-item--homelink"><a href="https://video-it.eurosport.com">Home</a></li><li class="modalnav__rightcol-item" data-display-subnav="1"><span data-sport-list="sport_22">Calcio</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9maWZhLW1vbmRpYWxlLw==">Mondiali</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9jYWxjaW9tZXJjYXRvLw==">Calciomercato</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NpY2xpc21vL3RvdXItZGUtZnJhbmNlLw==">Tour de France</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy93aW1ibGVkb24v">Wimbledon</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Zvcm11bGEtMS8=">F1</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL21vdG9ncC8=">MotoGP</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_8">Basket</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_18">Ciclismo</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_57">Tennis</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_44">Rugby</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_13">Sport invernali</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_10">Motori</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_6">Atletica</span></li><li class="modalnav__rightcol-item withoutChild"><span data-sport-list="sport_82">Giochi Olimpici</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2lwcGljYS8=">Ippica</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2VxdWl0YXppb25lLw==">Equitazione</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2dpbm5hc3RpY2Etcml0bWljYS8=">Ginnastica ritmica</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2dpbm5hc3RpY2EtYXJ0aXN0aWNhLw==">Ginnastica Artistica</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Nub29rZXIv">Snooker</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_62">Pallavolo</span></li></ul></div></div><div class="modalnav__rightcol-container oly-content" data-tab="oly-list"><div class="oly-rings"><span></span></div><div class="list-container olympic-links"><span class="modalnav__rightcol-listtitle">Menù Olimpiadi</span><div class="overflower"><ul><li class="modalnav__rightcol-item"><a href="https://it.eurosport.com/olimpiadi/">Home</a></li><li class="modalnav__rightcol-item"><a href="https://it.eurosport.com/olimpiadi/guarda.shtml">Video</a></li><li class="modalnav__rightcol-item"><a href="https://it.eurosport.com/olimpiadi/squadra-italia.shtml">Team ITA</a></li><li data-display-subnav="0" class="modalnav__rightcol-item hidedesktop"><span data-sport-list="sport_oly">Sport</span></li></ul></div></div><div class="list-container hidemobile"><span class="modalnav__rightcol-listtitle">Sport Olimpici</span><div class="overflower"><ul class="olysports-desktop"><li class="modalnav__rightcol-item "><a href="https://it.eurosport.com/biathlon/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--9"></span>Biathlon</a></li><li class="modalnav__rightcol-item "><a href="https://it.eurosport.com/bob/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--11"></span>Bob</a></li><li class="modalnav__rightcol-item "><a href="https://it.eurosport.com/combinata-nordica/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--40"></span>Combinata Nordica</a></li><li class="modalnav__rightcol-item "><a href="https://it.eurosport.com/curling/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--17"></span>Curling</a></li><li class="modalnav__rightcol-item "><a href="https://it.eurosport.com/freestyle/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--49"></span>Freestyle</a></li><li class="modalnav__rightcol-item "><a href="https://it.eurosport.com/hockey-su-ghiaccio/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--32"></span>Hockey su Ghiaccio</a></li><li class="modalnav__rightcol-item "><a href="https://it.eurosport.com/pattinaggio-di-figura/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--46"></span>Pattinaggio di figura</a></li><li class="modalnav__rightcol-item "><a href="https://it.eurosport.com/pattinaggio-di-velocita/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--47"></span>Pattinaggio di Velocità</a></li><li class="modalnav__rightcol-item "><a href="https://it.eurosport.com/salto-con-gli-sci/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--50"></span>Salto Con Gli Sci</a></li><li class="modalnav__rightcol-item "><a href="https://it.eurosport.com/sci-alpino/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--48"></span>Sci Alpino</a></li><li class="modalnav__rightcol-item "><a href="https://it.eurosport.com/sci-di-fondo/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--51"></span>Sci di Fondo</a></li><li class="modalnav__rightcol-item "><a href="https://it.eurosport.com/short-track/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--203"></span>Short Track</a></li><li class="modalnav__rightcol-item "><a href="https://it.eurosport.com/skeleton/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--173"></span>Skeleton</a></li><li class="modalnav__rightcol-item "><a href="https://it.eurosport.com/slittino/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--125"></span>Slittino</a></li><li class="modalnav__rightcol-item "><a href="https://it.eurosport.com/snowboard/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--74"></span>Snowboard</a></li></ul></div></div></div><div class="modalnav__rightcol-container more-list" data-tab="more-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">More</span><ul><li class="modalnav__rightcol-item"><a href="http://ilbuzz.it.eurosport.com/">Il Buzz</a></li></ul><span class="modalnav__rightcol-listtitle">Partners</span><ul><li class="modalnav__rightcol-item"><a href="https://www.stubhub.it/">StubHub</a></li><li class="modalnav__rightcol-item"><a href="https://video-it.eurosport.com/tutti-gli-sport/video-channel/incredibile-israele-cities-break/">Scopri il percorso del Giro attraverso Israele</a></li></ul><span class="modalnav__rightcol-listtitle">About us</span><ul><li class="modalnav__rightcol-item"><a href="https://it.eurosport.com/mobiles-apps.shtml">Applicazioni mobile</a></li><li class="modalnav__rightcol-item"><a href="https://it.eurosport.com/contactus.shtml">Contattaci</a></li><li class="modalnav__rightcol-item"><a href="http://corporate.eurosport.com/ ">Su Eurosport</a></li><li class="modalnav__rightcol-item"><a href="https://it.eurosport.com/tutti-gli-sport/politica-sulla-privacy-eurosport-e-trattamento-dei-dati-personali_sto4688194/story.shtml">Politica sulla privacy</a></li><li class="modalnav__rightcol-item"><a href="https://it.eurosport.com/tutti-gli-sport/condizioni-generali-di-utilizzo_sto4688215/story.shtml">Termini di utilizzo</a></li><li class="modalnav__rightcol-item"><a href="https://it.eurosport.com/eurosport/informativa-sui-cookie_sto6831708/story.shtml">Informativa sui Cookie</a></li><li class="modalnav__rightcol-item"><a href="https://helpcenter.eurosport.com/it_IT/faq/">FAQ</a></li></ul></div></div><div class="modalnav__rightcol-container language-list" data-tab="language-list" data-current-language="IT"><div class="language-container" data-language-list-json="[{&quot;list_title&quot;:&quot;Eurosport: versioni internazionali&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;int-uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;int-es&quot;,&quot;link_url&quot;:&quot;https://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;asia&quot;,&quot;link_url&quot;:&quot;https://asia.eurosport.com&quot;,&quot;link_name&quot;:&quot;Asia&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;https://au.eurosport.com&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.bg&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.cz&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.dk&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.nl&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.es&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.fi&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.hu&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.no&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;link_url&quot;:&quot;http://tv.eurosport.pl&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;http://eurosport.interia.pl/&quot;,&quot;link_name&quot;:&quot;Polska Interia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.pt&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.ro&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.rs&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.se&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;https://tr.eurosport.com&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.co.uk&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;https://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;}]}]"></div></div><ul class="social_list"><li class="title">Seguici su:</li><li><a href="//facebook.com/Eurosport-530305363758845"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span><span class="social-name">Facebook</span></a></li><li><a href="//twitter.com/Eurosport_IT"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span><span class="social-name">Twitter</span></a></li><li><a href="//www.snapchat.com/add/eurosport"><span class="svg-font-container snapchat"><span class="svg-font svg-snapchat"></span></span><span class="social-name">Snapchat</span></a></li><li><a href="//www.instagram.com/eurosport/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram"></span></span><span class="social-name">Instagram</span></a></li></ul></div></div></div></div></div>
          <div class="nav_category_v8_5"><div><div class="frame" id="nav_category"><ul class="categorylist"><li class="categorylist__item"><a href="/">Home video</a></li><li class="categorylist__item"><a href="/sport-list.shtml">Nuovi Video</a></li><li class="categorylist__item"><a href="/eventlist.shtml">Eventi Eurosport</a></li><li class="categorylist__item"><a href="/channel-list.shtml">Programmi Originali</a></li></ul><div class="nav_cat_control"><div class="frame__arrowprev"> </div><div class="frame__arrownext"> </div></div></div><div class="nav_category_data_header "><a href="/calcio/calciomercato/sport-event.shtml#tab-col-left"><span>back</span></a></div></div></div>
        </nav>
      </section>
      <section id="content-top">
        <div class="adtech_placement_v8_5"><div id="adtech_sponsored_label" style="display:none;">Presentato da</div><div id="video-it.eurosport.com_other_top_desktop" class="ad" data-adtech-is="1" data-ad-pos="top" data-adtech-placement-alias="video-it.eurosport.com_other_top_desktop" data-hb-placement-alias-desktop="other_top_desktop_sponso_on" data-hb-placement-alias-tablet="other_top_tablet_sponso_on" data-hb-placement-alias-mobile="other_top_mobile_sponso_on" data-adtech-is-reloaded="0" data-adtech-key-value="{&quot;site&quot;: &quot;video-it.eurosport.com&quot;,&quot;position&quot;: &quot;top&quot;,&quot;page&quot;: &quot;video&quot;,&quot;sport&quot;: &quot;22&quot;,&quot;recurring_event&quot;: &quot;1301&quot;,&quot;competition&quot;: &quot;111&quot;,&quot;agency&quot;: &quot;16&quot;,&quot;topic&quot;: &quot;753&quot;,&quot;sponso&quot;: &quot;on&quot;,&quot;content&quot;: &quot;1106263&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="video-it.eurosport.com_other_top_mobile" data-adtech-tablet-placement-alias="video-it.eurosport.com_other_top_tablet" data-adtech-desktop-placement-alias="video-it.eurosport.com_other_top_desktop" data-adtech-sizeid="2466"></div><script>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</script>","size":[970,250],"partnerId":"AolHtb"},{"targeting":{"ix_aol_om":["970x90_5000"],"ix_aol_id":["_1DF9qfZ1"]},"price":5000,"adm":"<script type='text/javascript'>document.write('<a target=\\'_blank\\' href=\\'http://oneadserver.aol.com/\\'><div style=\\'text-decoration: none; color: black; width: 970px; height: 90px;background-color: #00ff00;\\'; id=\\'aolTestDiv937847528\\'><h1>&lt;header_tag AOL&gt; certification testing: PLACEMENT_INFO (937847528)width: 970px; height:90px</h1></div></a>')</script>","size":[970,90],"partnerId":"AolHtb"},{"targeting":{"ix_aol_om":["728x90_5000"],"ix_aol_id":["_1DF9qfZ1"]},"price":5000,"adm":"<script type='text/javascript'>document.write('<a target=\\'_blank\\' href=\\'http://oneadserver.aol.com/\\'><div style=\\'text-decoration: none; color: black; width: 970px; height: 90px;background-color: #00ff00;\\'; id=\\'aolTestDiv937847528\\'><h1>&lt;header_tag AOL&gt; certification testing: PLACEMENT_INFO (937847528)width: 728px; height:90px</h1></div></a>')</script>","size":[728,90],"partnerId":"AolHtb"},{"targeting":{"rpfl_XXXX":["57_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=970&h=250&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[970,250],"partnerId":"RubiconHtb"},{"targeting":{"rpfl_XXXX":["55_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=970&h=90&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[970,90],"partnerId":"RubiconHtb"},{"targeting":{"rpfl_XXXX":["2_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=728&h=90&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[728,90],"partnerId":"RubiconHtb"}],"other_square_desktop":[{"targeting":{"IOM":["300x600_5000"],"ix_id":["_VY8yOJVM"]},"price":5000,"adm":"<a target='_blank' href='http://www.indexexchange.com'><div style='text-decoration: none; color: black; width: 300px; height:600px;background-color: #de496e;'><h1>&lt;header_tag&gt; certification testing: 5_5000 (1520325519)<iframe src='https://as-sec.casalemedia.com/ifnotify?dfp_5_5000' width='0' height='0' frameborder='0' scrolling='no' style='display:none;' marginheight='0' marginwidth='0'></iframe></h1></div></a>","size":[300,600],"partnerId":"IndexExchangeHtb"}]},"page":[]};
				}

				if (typeof HBKEYVALUES != "undefined" && demand != null) {
					updateIXrender(demand);
				}
						
				ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['video-it.eurosport.com_other_top_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'video-it.eurosport.com_other_top_mobile', min: 0, max: 899 }, {id: 'video-it.eurosport.com_other_top_tablet', min: 900, max: 1279 },{id: 'video-it.eurosport.com_other_top_desktop', min: 1280, max: 9999 }]}, sizeid: '2466', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' },kv:(typeof HBKEYVALUES != "undefined") ? Object.assign({"site": "video-it.eurosport.com","position": "top","page": "video","sport": "22","recurring_event": "1301","competition": "111","agency": "16","topic": "753","sponso": "on","content": "1106263","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}, HBKEYVALUES[getHtSlotName("other_top_desktop_sponso_on","other_top_tablet_sponso_on","other_top_mobile_sponso_on")]) : {"site": "video-it.eurosport.com","position": "top","page": "video","sport": "22","recurring_event": "1301","competition": "111","agency": "16","topic": "753","sponso": "on","content": "1106263","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('video-it.eurosport.com_other_top_desktop');ADTECH.executeQueue();

			
			}
				
			if (window.headertag != undefined) {
				window.headertag.retrieveDemand([{htSlotName: getHtSlotName("other_top_desktop_sponso_on","other_top_tablet_sponso_on","other_top_mobile_sponso_on")}], lazyLoadedIX);
			} else {
				console.error('Wrapper is not loaded, let\'s just carry on with the request');
				lazyLoadedIX(null);
			}
		
	
				}
				--></script></div>
      </section>
      <section id="content">
        <div class="video_section_video_player_bis_v8_5"><div class="video-player-container" data-ajax-url="/_ajax_/video_section_v8_5/video_section_video_player_bis_v8_5.zone?O2=1&amp;site=vid&amp;langueid=4&amp;dropletid=141&amp;domainid=153&amp;sportid=22&amp;revid=1301&amp;seasonid=96&amp;videoid=1106263&amp;mime=text%2fxml&amp;DeviceType=desktop"><div class="video-player"><div class="video-player__container"><script>var dataLayer = dataLayer || [{page_videos:[]}];dataLayer[0].page_videos.push({video_title: 'cristiano-ronaldo-alla-juventus-le-4-tappe-dell-affare-del-secolo',video_id: '1106263',embedded_status: '0',family: '',sport: 'football',competition: 'other-events',sport_event: 'transfers',season: '2017-2018',round: '',discipline: '',participants: 'Cristiano Ronaldo|Real Madrid|Juventus',gender: '',provider: '',partner_code: '',topic: '',magazine: ''});</script><div id="esv_1106263_966161587" data-esv="{&quot;type&quot;: &quot;brightcove&quot;,&quot;videoId&quot;: &quot;1106263&quot;,&quot;uniqueId&quot;: &quot;1106263_966161587&quot;,&quot;title&quot;: &quot;Cristiano Ronaldo alla Juventus: le 4 tappe dell\u0027affare del secolo&quot;,&quot;description&quot;: &quot;Dalla finale di Champions League a Kiev, alle prime voci emerse a Torino, all\u0027incontro tra Jorge Mendes e Florentino Perez a Madrid, al volo di Andrea Agnelli nel resort greco di Kalamata: 4 tappe per i 4 snodi fondamentali della trattativa che ha portato Cristiano Ronaldo a lasciare il Real Madrid per la Juventus.&quot;,&quot;url&quot;: &quot;/calcio/calciomercato/2017-2018/cristiano-ronaldo-alla-juventus-le-4-tappe-dell-affare-del-secolo_vid1106263/video.shtml&quot;,&quot;picture&quot;: &quot;https://i.eurosport.com/2018/07/10/2370013-49299030-2560-1440.jpg&quot;,&quot;autoPlay&quot;: true,&quot;externalEmbed&quot;: false,&quot;live&quot;: false,&quot;fer&quot;: false,&quot;vod&quot;: true,&quot;channel&quot;: false,&quot;linear&quot;: false}" data-freewheel="{&quot;serverUrl&quot;: &quot;https://7cedf.v.fwmrm.net/ad/g/1&quot;,&quot;sdkUrl&quot;: &quot;https://mssl.fwmrm.net/p/eurosport_js_live/AdManager.js&quot;,&quot;networkId&quot;: &quot;511711&quot;,&quot;profile&quot;: &quot;511711:euro_sport_com_web_live&quot;,&quot;section&quot;: &quot;it.eurosport.com_#devicewidth#_video&quot;,&quot;videoId&quot;: &quot;1106263&quot;,&quot;fallbackAssetId&quot;: &quot;146895122&quot;,&quot;live&quot;: false,&quot;linear&quot;: false,&quot;fer&quot;: false,&quot;sport&quot;: &quot;22 football&quot;,&quot;target&quot;: &quot;video&quot;,&quot;auth&quot;: &quot;&quot;}" data-tracking-url="https://tracking.eurosport.com/tracking.asmx/AddTrack?langId=4&amp;refId=1106263&amp;typeNu=27&amp;parCode=" data-analytics-video-length="69.606" data-analytics-video-meta="{&quot;title&quot;: &quot;cristiano-ronaldo-alla-juventus-le-4-tappe-dell-affare-del-secolo&quot;,&quot;equinoxeId&quot;: &quot;1106263&quot;,&quot;length&quot;: &quot;69.606&quot;,&quot;streamType&quot;: &quot;freevod&quot;,&quot;transmissionType&quot;: &quot;&quot;,&quot;channelName&quot;: &quot;&quot;,&quot;stationName&quot;: &quot;&quot;,&quot;embeddedStatus&quot;: &quot;0&quot;,&quot;sportFamily&quot;: &quot;&quot;,&quot;sportName&quot;: &quot;football&quot;,&quot;sportCompetition&quot;: &quot;other-events&quot;,&quot;sportEvent&quot;: &quot;transfers&quot;,&quot;sportSeason&quot;: &quot;2017-2018&quot;,&quot;sportRound&quot;: &quot;&quot;,&quot;sportDiscipline&quot;: &quot;&quot;,&quot;sportParticipants&quot;: &quot;Cristiano Ronaldo|Real Madrid|Juventus&quot;,&quot;sportGender&quot;: &quot;&quot;,&quot;ageGroup&quot;: &quot;&quot;,&quot;provider&quot;: &quot;&quot;,&quot;partnerCode&quot;: &quot;&quot;,&quot;topic&quot;: &quot;&quot;,&quot;magazine&quot;: &quot;&quot;}" data-analytics-player-config="{&quot;appVersion&quot;: &quot;&quot;,&quot;env&quot;: &quot;production&quot;,&quot;playerName&quot;: &quot;brightcove&quot;,&quot;channel&quot;: &quot;&quot;}" data-brightcove="{&quot;usePlugin&quot;: false}" class="esv-player"><video data-account="4358179179001" data-player="SJkzHaDGz" data-embed="default" data-video-id="5807665480001" autoplay="autoplay" preload="none" controls="" class="skinable--test esv-compat video-js"></video></div></div><div class="video-player__content"><div class="video-player__header"><div class="video-player__pre-header"><div class="story-simple-breadcrumb hide-mobile" data-sport-link="/calcio/"><a href="/calcio/">Calcio</a> &gt; <a href="/calcio/calciomercato/">Calciomercato</a></div></div><div id="header-player-video"><h1 id="title-player-video" class="video-player__main-title" title="VIDEO - Cristiano Ronaldo alla Juventus: le 4 tappe dell'affare del secolo">VIDEO - Cristiano Ronaldo alla Juventus: le 4 tappe dell'affare del secolo</h1></div><div class="picture-container"><img src="https://i.eurosport.com/2018/07/10/2370013-49299039-640-360.jpg" width="640" height="360" alt="Cristiano Ronaldo alla Juventus: le 4 tappe dell'affare del secolo" title="Cristiano Ronaldo alla Juventus: le 4 tappe dell'affare del secolo" class="noDisplay" /></div></div><div id="counters"><span class="button-count-black">54.718 visualizzazioni | 01:09</span></div><div class="video-player__channel-infos"><div class="logoChannel default"><a class="svg-eso-logo"></a></div><div class="channel_info"><span class="channel_name">Eurosport</span><div class="video-player__publisher-time"><p class="video-player__publisher-time-modified">15 ore fa</p></div></div><div class="share-buttons-container share-buttons video-player__shares"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div><div class="teaser_container"><div class="video-player__teaser">Dalla finale di Champions League a Kiev, alle prime voci emerse a Torino, all'incontro tra Jorge Mendes e Florentino Perez a Madrid, al volo di Andrea Agnelli nel resort greco di Kalamata: 4 tappe per i 4 snodi fondamentali della trattativa che ha portato Cristiano Ronaldo a lasciare il Real Madrid per la Juventus.</div></div><span class="show_more hide"><span class="show">Mostra di più</span><span class="hide">Mostra meno</span></span></div><section class="Slideshows channel-strip"><h2 class="carouselTitle"><a href="/calcio/">Calcio</a></h2><section class="frame carouselContainer" id="carrouselId-211"><ul><li class="item" data-video-id="1106263"><a title="Cristiano Ronaldo alla Juventus: le 4 tappe dell'affare del secolo" href="/calcio/calciomercato/2017-2018/cristiano-ronaldo-alla-juventus-le-4-tappe-dell-affare-del-secolo_vid1106263/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/07/10/2370013-49299030-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1144&quot;,&quot;fy&quot;:&quot;544&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Cristiano Ronaldo alla Juventus: le 4 tappe dell'affare del secolo</h2><small class="viewSince"><em class="views">54.718 visualizzazioni</em> • <em class="since">14 ore fa</em></small></a></li><li class="item" data-video-id="1105807"><a title="Croazia-Inghilterra, chi va in finale? Il pronostico del nostro pappagallo Newton" href="/calcio/mondiali/2018/croazia-inghilterra-chi-va-in-finale-il-pronostico-del-nostro-pappagallo-newton_vid1105807/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/07/09/2369159-49281950-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;516&quot;,&quot;fy&quot;:&quot;504&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Croazia-Inghilterra, chi va in finale? Il pronostico del nostro pappagallo Newton</h2><small class="viewSince"><em class="views">2.525 visualizzazioni</em> • <em class="since">1 ora fa</em></small></a></li><li class="item" data-video-id="1106121"><a title="Cristiano Ronaldo alla Juventus: un marziano da 36 trofei e 573 gol" href="/calcio/calciomercato/2017-2018/cristiano-ronaldo-alla-juventus-un-marziano-da-36-trofei-e-573-gol_vid1106121/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/07/10/2369807-49294910-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;790&quot;,&quot;fy&quot;:&quot;514&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Cristiano Ronaldo alla Juventus: un marziano da 36 trofei e 573 gol</h2><small class="viewSince"><em class="views">65.260 visualizzazioni</em> • <em class="since">16 ore fa</em></small></a></li><li class="item" data-video-id="1106258"><a title="Cristiano Ronaldo al suo meglio: la prodezza nel Clasico di Supercoppa 2017" href="/calcio/supercoppa-spagnola/2017-2018/cristiano-ronaldo-al-suo-meglio-la-prodezza-nel-clasico-di-supercoppa-2017_vid1106258/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/07/10/2369984-49298450-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1302&quot;,&quot;fy&quot;:&quot;445&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Cristiano Ronaldo al suo meglio: la prodezza nel Clasico di Supercoppa 2017</h2><small class="viewSince"><em class="views">7.762 visualizzazioni</em> • <em class="since">4 ore fa</em></small></a></li><li class="item" data-video-id="1106274"><a title="Cristiano Ronaldo-Juventus: i tifosi ora credono nella Champions. In Italia? &quot;Non c'è partita&quot;" href="/calcio/calciomercato/2017-2018/cristiano-ronaldo-juventus-i-tifosi-ora-credono-nella-champions.-in-italia-non-c-e-partita_vid1106274/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/07/10/2370049-49299750-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1431&quot;,&quot;fy&quot;:&quot;572&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Cristiano Ronaldo-Juventus: i tifosi ora credono nella Champions. In Italia? "Non c'è partita"</h2><small class="viewSince"><em class="views">12.503 visualizzazioni</em> • <em class="since">14 ore fa</em></small></a></li><li class="item" data-video-id="1106068"><a title="Cantona in versione ABBA: &quot;Inghilterra-Svezia, It's coming home...&quot;" href="/calcio/mondiali/2018/cantona-in-versione-abba-inghilterra-svezia-it-s-coming-home._vid1106068/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/07/05/2366953-49237830-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1298&quot;,&quot;fy&quot;:&quot;401&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Cantona in versione ABBA: "Inghilterra-Svezia, It's coming home..."</h2><small class="viewSince"><em class="views">621 visualizzazioni</em> • <em class="since">2 ore fa</em></small></a></li><li class="item" data-video-id="1106354"><a title="La Francia perde la testa dopo il pass per la finale: festeggiamenti e disordini a Parigi" href="/calcio/mondiali/2018/la-francia-perde-la-testa-dopo-il-pass-per-la-finale-festeggiamenti-e-disordini-a-parigi_vid1106354/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/07/11/2370176-49302290-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1225&quot;,&quot;fy&quot;:&quot;614&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">La Francia perde la testa dopo il pass per la finale: festeggiamenti e disordini a Parigi</h2><small class="viewSince"><em class="views">736 visualizzazioni</em> • <em class="since">1 ora fa</em></small></a></li><li class="item" data-video-id="1106021"><a title="Cantona: &quot;Inghilterra campione del mondo! Ecco la formula matematica che lo conferma...&quot;" href="/calcio/mondiali/2018/cantona-inghilterra-campione-del-mondo-ecco-la-formula-matematica-che-lo-conferma._vid1106021/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/07/10/2369597-49290710-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1170&quot;,&quot;fy&quot;:&quot;360&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Cantona: "Inghilterra campione del mondo! Ecco la formula matematica che lo conferma..."</h2><small class="viewSince"><em class="views">26.949 visualizzazioni</em> • <em class="since">Ieri alle 13:05</em></small></a></li><li class="item" data-video-id="1106322"><a title="Le cifre di Cristiano Ronaldo alla Juventus: 105 milioni di euro al Real Madrid, 30 al giocatore" href="/calcio/le-cifre-di-cristiano-ronaldo-alla-juventus-105-milioni-di-euro-al-real-madrid-30-al-giocatore_vid1106322/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/07/05/2366997-49238710-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1334&quot;,&quot;fy&quot;:&quot;746&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Le cifre di Cristiano Ronaldo alla Juventus: 105 milioni di euro al Real Madrid, 30 al giocatore</h2><small class="viewSince"><em class="views">482 visualizzazioni</em> • <em class="since">3 ore fa</em></small></a></li><li class="item last"></li></ul><div class="nav_strip_control"><div class="strip__arrowprev"></div><div class="strip__arrownext"></div></div></section><br /></section><a class="seeMore" href="/channel-list.shtml">Altro</a><span class="mode-video-button"><a href="/calcio/">Altri video di Calcio</a></span><section id="comments-story-new-module" class="comments-module comments-story-new"><div class="comments-activated" data-translation-url="/_ajax_/feeds_v8_5/feed_labels_livefyre_v8_5.zone?site=vid&amp;langueid=4&amp;domainid=153&amp;dropletid=141&amp;mime=application%2fjson" data-commentDisplayMode="3" data-typeNu="27" data-netsportId="1106263" data-collectionMeta="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ1cmwiOiJodHRwczovL3ZpZGVvLWl0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2NhbGNpb21lcmNhdG8vMjAxNy0yMDE4L2NyaXN0aWFuby1yb25hbGRvLWFsbGEtanV2ZW50dXMtbGUtNC10YXBwZS1kZWxsLWFmZmFyZS1kZWwtc2Vjb2xvX3ZpZDExMDYyNjMvdmlkZW8uc2h0bWwiLCJ0aXRsZSI6IkNyaXN0aWFubyBSb25hbGRvIGFsbGEgSnV2ZW50dXM6IGxlIDQgdGFwcGUgZGVsbFx1MDAyN2FmZmFyZSBkZWwgc2Vjb2xvIiwidHlwZSI6ImxpdmVjb21tZW50cyIsImFydGljbGVJZCI6IjExMDYyNjNfMjcifQ.BciTmlA0znsuwECGAbdPpBU9jcl1qd8V3Bh3it22qYg" data-collectionChecksum="30e4e688ebdb0e8f16227edbae1fac68" data-lfSiteId="373119" data-lfNetwork="eurosport-it.fyre.co"><div id="desktop-tablet-comments" class="story-new-comments"><div id="desktop-tablet-story-comments__header" class="story-comments__header"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Leggi e commenta</span><span class="svg-font svg-arrow-down-comments"></span></div><div class="comments-thread-container"><div class="comments-thread-subcontainer hide"><div id="livefyre"></div><div id="powered_by_livefyre_new" class="nodisplay"><a href="http://livefyre.com" target="_blank">Powered by Livefyre</a></div></div></div><div id="footer-arrow-box" class="footer-arrow-box nodisplay"><span class="svg-font svg-arrow-down-comments open-comments"></span></div></div><div id="mobile-comments" class="story-new-comments"><div id="mobile-story-comments__header" class="story-comments__header" data-modal-id="mobile-story-comments"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Leggi e commenta</span></div></div><div id="modal_mobile-story-comments" class="modal community-modal mobile-story-new-comments story-new-comments modal--without-title modal--full"><div class="modal__content"><div class="comments-thread-container"><div class="comments-thread-subcontainer"></div></div></div></div></div></section></div></div><div class="playlist"><div id="video-it.eurosport.com_other_square_desktop" class="ad" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="video-it.eurosport.com_other_square_desktop" data-hb-placement-alias-desktop="other_square_desktop" data-hb-placement-alias-tablet="other_square_tablet" data-hb-placement-alias-mobile="other_square_mobile" data-adtech-is-reloaded="0" data-adtech-key-value="{&quot;site&quot;: &quot;video-it.eurosport.com&quot;,&quot;position&quot;: &quot;square&quot;,&quot;page&quot;: &quot;video&quot;,&quot;sport&quot;: &quot;22&quot;,&quot;recurring_event&quot;: &quot;1301&quot;,&quot;competition&quot;: &quot;111&quot;,&quot;agency&quot;: &quot;16&quot;,&quot;topic&quot;: &quot;753&quot;,&quot;sponso&quot;: &quot;off&quot;,&quot;content&quot;: &quot;1106263&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="video-it.eurosport.com_other_square_mobile" data-adtech-tablet-placement-alias="video-it.eurosport.com_other_square_tablet" data-adtech-desktop-placement-alias="video-it.eurosport.com_other_square_desktop" data-adtech-sizeid="170"></div><script>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</script>","size":[970,250],"partnerId":"AolHtb"},{"targeting":{"ix_aol_om":["970x90_5000"],"ix_aol_id":["_1DF9qfZ1"]},"price":5000,"adm":"<script type='text/javascript'>document.write('<a target=\\'_blank\\' href=\\'http://oneadserver.aol.com/\\'><div style=\\'text-decoration: none; color: black; width: 970px; height: 90px;background-color: #00ff00;\\'; id=\\'aolTestDiv937847528\\'><h1>&lt;header_tag AOL&gt; certification testing: PLACEMENT_INFO (937847528)width: 970px; height:90px</h1></div></a>')</script>","size":[970,90],"partnerId":"AolHtb"},{"targeting":{"ix_aol_om":["728x90_5000"],"ix_aol_id":["_1DF9qfZ1"]},"price":5000,"adm":"<script type='text/javascript'>document.write('<a target=\\'_blank\\' href=\\'http://oneadserver.aol.com/\\'><div style=\\'text-decoration: none; color: black; width: 970px; height: 90px;background-color: #00ff00;\\'; id=\\'aolTestDiv937847528\\'><h1>&lt;header_tag AOL&gt; certification testing: PLACEMENT_INFO (937847528)width: 728px; height:90px</h1></div></a>')</script>","size":[728,90],"partnerId":"AolHtb"},{"targeting":{"rpfl_XXXX":["57_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=970&h=250&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[970,250],"partnerId":"RubiconHtb"},{"targeting":{"rpfl_XXXX":["55_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=970&h=90&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[970,90],"partnerId":"RubiconHtb"},{"targeting":{"rpfl_XXXX":["2_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=728&h=90&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[728,90],"partnerId":"RubiconHtb"}],"other_square_desktop":[{"targeting":{"IOM":["300x600_5000"],"ix_id":["_VY8yOJVM"]},"price":5000,"adm":"<a target='_blank' href='http://www.indexexchange.com'><div style='text-decoration: none; color: black; width: 300px; height:600px;background-color: #de496e;'><h1>&lt;header_tag&gt; certification testing: 5_5000 (1520325519)<iframe src='https://as-sec.casalemedia.com/ifnotify?dfp_5_5000' width='0' height='0' frameborder='0' scrolling='no' style='display:none;' marginheight='0' marginwidth='0'></iframe></h1></div></a>","size":[300,600],"partnerId":"IndexExchangeHtb"}]},"page":[]};
				}

				if (typeof HBKEYVALUES != "undefined" && demand != null) {
					updateIXrender(demand);
				}
						
				ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['video-it.eurosport.com_other_square_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'video-it.eurosport.com_other_square_mobile', min: 0, max: 899 }, {id: 'video-it.eurosport.com_other_square_tablet', min: 900, max: 1279 },{id: 'video-it.eurosport.com_other_square_desktop', min: 1280, max: 9999 }]}, sizeid: '170', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' },kv:(typeof HBKEYVALUES != "undefined") ? Object.assign({"site": "video-it.eurosport.com","position": "square","page": "video","sport": "22","recurring_event": "1301","competition": "111","agency": "16","topic": "753","sponso": "off","content": "1106263","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}, HBKEYVALUES[getHtSlotName("other_square_desktop","other_square_tablet","other_square_mobile")]) : {"site": "video-it.eurosport.com","position": "square","page": "video","sport": "22","recurring_event": "1301","competition": "111","agency": "16","topic": "753","sponso": "off","content": "1106263","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('video-it.eurosport.com_other_square_desktop');ADTECH.executeQueue();

			
			}
				
			if (window.headertag != undefined) {
				window.headertag.retrieveDemand([{htSlotName: getHtSlotName("other_square_desktop","other_square_tablet","other_square_mobile")}], lazyLoadedIX);
			} else {
				console.error('Wrapper is not loaded, let\'s just carry on with the request');
				lazyLoadedIX(null);
			}
		
	
				}
				--></script><div class="playlist-title"><span>Prossimi video</span></div><ul><li data-video-id="1105807" class="playlist-item"><a title="Croazia-Inghilterra, chi va in finale? Il pronostico del nostro pappagallo Newton" href="/calcio/mondiali/2018/croazia-inghilterra-chi-va-in-finale-il-pronostico-del-nostro-pappagallo-newton_vid1105807/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/07/09/2369159-49281950-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;516&quot;,&quot;fy&quot;:&quot;504&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Croazia-Inghilterra, chi va in finale? Il pronostico del nostro pappagallo Newton</h2><div id="counters"><span class="button-count-black">2.525 visualizzazioni | 00:22</span></div></a></li><li data-video-id="1106121" class="playlist-item"><a title="Cristiano Ronaldo alla Juventus: un marziano da 36 trofei e 573 gol" href="/calcio/calciomercato/2017-2018/cristiano-ronaldo-alla-juventus-un-marziano-da-36-trofei-e-573-gol_vid1106121/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/07/10/2369807-49294910-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;790&quot;,&quot;fy&quot;:&quot;514&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Cristiano Ronaldo alla Juventus: un marziano da 36 trofei e 573 gol</h2><div id="counters"><span class="button-count-black">65.260 visualizzazioni | 00:57</span></div></a></li><li data-video-id="1106258" class="playlist-item"><a title="Cristiano Ronaldo al suo meglio: la prodezza nel Clasico di Supercoppa 2017" href="/calcio/supercoppa-spagnola/2017-2018/cristiano-ronaldo-al-suo-meglio-la-prodezza-nel-clasico-di-supercoppa-2017_vid1106258/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/07/10/2369984-49298450-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1302&quot;,&quot;fy&quot;:&quot;445&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Cristiano Ronaldo al suo meglio: la prodezza nel Clasico di Supercoppa 2017</h2><div id="counters"><span class="button-count-black">7.762 visualizzazioni | 01:06</span></div></a></li><li data-video-id="1106332" class="playlist-item"><a title="#askSagan, episodio 4: il miglior momento della tua carriera finora? La tua maglia preferita?" href="/ciclismo/tour-de-france/2018/asksagan-episodio-4-il-miglior-momento-della-tua-carriera-finora-la-tua-maglia-preferita_vid1106332/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/07/11/2370132-49301410-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1085&quot;,&quot;fy&quot;:&quot;625&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>#askSagan, episodio 4: il miglior momento della tua carriera finora? La tua maglia preferita?</h2><div id="counters"><span class="button-count-black">279 visualizzazioni | 01:29</span></div></a></li><li data-video-id="1106274" class="playlist-item"><a title="Cristiano Ronaldo-Juventus: i tifosi ora credono nella Champions. In Italia? &quot;Non c'è partita&quot;" href="/calcio/calciomercato/2017-2018/cristiano-ronaldo-juventus-i-tifosi-ora-credono-nella-champions.-in-italia-non-c-e-partita_vid1106274/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/07/10/2370049-49299750-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1431&quot;,&quot;fy&quot;:&quot;572&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Cristiano Ronaldo-Juventus: i tifosi ora credono nella Champions. In Italia? "Non c'è partita"</h2><div id="counters"><span class="button-count-black">12.503 visualizzazioni | 02:49</span></div></a></li><li data-video-id="1106273" class="playlist-item"><a title="“Tour 360”: Missile Gaviria e Quintana... chi? Tutto il meglio e il dietro le quinte della 4° tappa" href="/ciclismo/tour-de-france/2018/tour-360-missile-gaviria-e-quintana.-chi-tutto-il-meglio-e-il-dietro-le-quinte-della-4-tappa_vid1106273/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/07/10/2369985-49298470-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1412&quot;,&quot;fy&quot;:&quot;711&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>“Tour 360”: Missile Gaviria e Quintana... chi? Tutto il meglio e il dietro le quinte della 4° tappa</h2><div id="counters"><span class="button-count-black">10.462 visualizzazioni | 08:38</span></div></a></li><li data-video-id="1106068" class="playlist-item"><a title="Cantona in versione ABBA: &quot;Inghilterra-Svezia, It's coming home...&quot;" href="/calcio/mondiali/2018/cantona-in-versione-abba-inghilterra-svezia-it-s-coming-home._vid1106068/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/07/05/2366953-49237830-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1298&quot;,&quot;fy&quot;:&quot;401&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Cantona in versione ABBA: "Inghilterra-Svezia, It's coming home..."</h2><div id="counters"><span class="button-count-black">621 visualizzazioni | 01:00</span></div></a></li><li data-video-id="1106331" class="playlist-item"><a title="Rolex Minute: Giorgi fuori a Wimbledon contro Serena Williams; al via lo Scottish Open di golf" href="/tutti-gli-sport/rolex-minute-giorgi-fuori-a-wimbledon-contro-serena-williams-al-via-lo-scottish-open-di-golf_vid1106331/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/07/11/2370126-49301290-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1382&quot;,&quot;fy&quot;:&quot;543&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Rolex Minute: Giorgi fuori a Wimbledon contro Serena Williams; al via lo Scottish Open di golf</h2><div id="counters"><span class="button-count-black">739 visualizzazioni | 01:09</span></div></a></li><div id="video-it.eurosport.com_other_middle_desktop" class="ad" data-adtech-is="1" data-ad-pos="middle" data-adtech-placement-alias="video-it.eurosport.com_other_middle_desktop" data-hb-placement-alias-desktop="other_middle_desktop" data-hb-placement-alias-tablet="other_middle_tablet" data-hb-placement-alias-mobile="other_middle_mobile" data-adtech-is-reloaded="0" data-adtech-key-value="{&quot;site&quot;: &quot;video-it.eurosport.com&quot;,&quot;position&quot;: &quot;middle&quot;,&quot;page&quot;: &quot;video&quot;,&quot;sport&quot;: &quot;22&quot;,&quot;recurring_event&quot;: &quot;1301&quot;,&quot;competition&quot;: &quot;111&quot;,&quot;agency&quot;: &quot;16&quot;,&quot;topic&quot;: &quot;753&quot;,&quot;sponso&quot;: &quot;off&quot;,&quot;content&quot;: &quot;1106263&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="video-it.eurosport.com_other_middle_mobile" data-adtech-tablet-placement-alias="video-it.eurosport.com_other_middle_tablet" data-adtech-desktop-placement-alias="video-it.eurosport.com_other_middle_desktop" data-adtech-sizeid="1761"></div><script>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</script>","size":[970,250],"partnerId":"AolHtb"},{"targeting":{"ix_aol_om":["970x90_5000"],"ix_aol_id":["_1DF9qfZ1"]},"price":5000,"adm":"<script type='text/javascript'>document.write('<a target=\\'_blank\\' href=\\'http://oneadserver.aol.com/\\'><div style=\\'text-decoration: none; color: black; width: 970px; height: 90px;background-color: #00ff00;\\'; id=\\'aolTestDiv937847528\\'><h1>&lt;header_tag AOL&gt; certification testing: PLACEMENT_INFO (937847528)width: 970px; height:90px</h1></div></a>')</script>","size":[970,90],"partnerId":"AolHtb"},{"targeting":{"ix_aol_om":["728x90_5000"],"ix_aol_id":["_1DF9qfZ1"]},"price":5000,"adm":"<script type='text/javascript'>document.write('<a target=\\'_blank\\' href=\\'http://oneadserver.aol.com/\\'><div style=\\'text-decoration: none; color: black; width: 970px; height: 90px;background-color: #00ff00;\\'; id=\\'aolTestDiv937847528\\'><h1>&lt;header_tag AOL&gt; certification testing: PLACEMENT_INFO (937847528)width: 728px; height:90px</h1></div></a>')</script>","size":[728,90],"partnerId":"AolHtb"},{"targeting":{"rpfl_XXXX":["57_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=970&h=250&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[970,250],"partnerId":"RubiconHtb"},{"targeting":{"rpfl_XXXX":["55_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=970&h=90&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[970,90],"partnerId":"RubiconHtb"},{"targeting":{"rpfl_XXXX":["2_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=728&h=90&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[728,90],"partnerId":"RubiconHtb"}],"other_square_desktop":[{"targeting":{"IOM":["300x600_5000"],"ix_id":["_VY8yOJVM"]},"price":5000,"adm":"<a target='_blank' href='http://www.indexexchange.com'><div style='text-decoration: none; color: black; width: 300px; height:600px;background-color: #de496e;'><h1>&lt;header_tag&gt; certification testing: 5_5000 (1520325519)<iframe src='https://as-sec.casalemedia.com/ifnotify?dfp_5_5000' width='0' height='0' frameborder='0' scrolling='no' style='display:none;' marginheight='0' marginwidth='0'></iframe></h1></div></a>","size":[300,600],"partnerId":"IndexExchangeHtb"}]},"page":[]};
				}

				if (typeof HBKEYVALUES != "undefined" && demand != null) {
					updateIXrender(demand);
				}
						
				ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['video-it.eurosport.com_other_middle_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'video-it.eurosport.com_other_middle_mobile', min: 0, max: 899 }, {id: 'video-it.eurosport.com_other_middle_tablet', min: 900, max: 1279 },{id: 'video-it.eurosport.com_other_middle_desktop', min: 1280, max: 9999 }]}, sizeid: '1761', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' },kv:(typeof HBKEYVALUES != "undefined") ? Object.assign({"site": "video-it.eurosport.com","position": "middle","page": "video","sport": "22","recurring_event": "1301","competition": "111","agency": "16","topic": "753","sponso": "off","content": "1106263","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}, HBKEYVALUES[getHtSlotName("other_middle_desktop","other_middle_tablet","other_middle_mobile")]) : {"site": "video-it.eurosport.com","position": "middle","page": "video","sport": "22","recurring_event": "1301","competition": "111","agency": "16","topic": "753","sponso": "off","content": "1106263","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('video-it.eurosport.com_other_middle_desktop');ADTECH.executeQueue();

			
			}
				
			if (window.headertag != undefined) {
				window.headertag.retrieveDemand([{htSlotName: getHtSlotName("other_middle_desktop","other_middle_tablet","other_middle_mobile")}], lazyLoadedIX);
			} else {
				console.error('Wrapper is not loaded, let\'s just carry on with the request');
				lazyLoadedIX(null);
			}
		
	
				}
				--></script><li data-video-id="1106354" class="playlist-item"><a title="La Francia perde la testa dopo il pass per la finale: festeggiamenti e disordini a Parigi" href="/calcio/mondiali/2018/la-francia-perde-la-testa-dopo-il-pass-per-la-finale-festeggiamenti-e-disordini-a-parigi_vid1106354/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/07/11/2370176-49302290-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1225&quot;,&quot;fy&quot;:&quot;614&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>La Francia perde la testa dopo il pass per la finale: festeggiamenti e disordini a Parigi</h2><div id="counters"><span class="button-count-black">736 visualizzazioni | 03:58</span></div></a></li><li data-video-id="1106182" class="playlist-item"><a title="Volatona che vale il bis per Gaviria! Il photofinish premia il colombiano che batte Sagan e Greipel" href="/ciclismo/tour-de-france/2018/volatona-che-vale-il-bis-per-gaviria-il-photofinish-premia-il-colombiano-che-batte-sagan-e-greipel_vid1106182/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/07/10/2369837-49295510-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1304&quot;,&quot;fy&quot;:&quot;714&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Volatona che vale il bis per Gaviria! Il photofinish premia il colombiano che batte Sagan e Greipel</h2><div id="counters"><span class="button-count-black">13.300 visualizzazioni | 01:05</span></div></a></li><li data-video-id="1106359" class="playlist-item"><a title="Formula E: la battaglia per il titolo è al momento decisivo, Vergne o Bird?" href="/formula-e/formula-e-la-battaglia-per-il-titolo-e-al-momento-decisivo-vergne-o-bird_vid1106359/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/07/11/2370177-49302310-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1114&quot;,&quot;fy&quot;:&quot;578&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Formula E: la battaglia per il titolo è al momento decisivo, Vergne o Bird?</h2><div id="counters"><span class="button-count-black">55 visualizzazioni | 03:41</span></div></a></li><li data-video-id="1106300" class="playlist-item"><a title="Sagan: &quot;Ho preso troppo vento in volata e sbagliato ruota, però secondo è meglio che terzo&quot;" href="/ciclismo/tour-de-france/2018/sagan-ho-preso-troppo-vento-in-volata-e-sbagliato-ruota-pero-secondo-e-meglio-che-terzo_vid1106300/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/07/11/2370118-49301130-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1423&quot;,&quot;fy&quot;:&quot;590&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Sagan: "Ho preso troppo vento in volata e sbagliato ruota, però secondo è meglio che terzo"</h2><div id="counters"><span class="button-count-black">144 visualizzazioni | 00:31</span></div></a></li><li data-video-id="1106307" class="playlist-item"><a title="Greipel commenta la volata: &quot;È stato un grande sprint e ci riproverò&quot;" href="/ciclismo/tour-de-france/2018/greipel-commenta-la-volata-e-stato-un-grande-sprint-e-ci-riprovero_vid1106307/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/07/11/2370119-49301150-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1481&quot;,&quot;fy&quot;:&quot;615&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Greipel commenta la volata: "È stato un grande sprint e ci riproverò"</h2><div id="counters"><span class="button-count-black">66 visualizzazioni | 00:58</span></div></a></li><li data-video-id="1106314" class="playlist-item"><a title="Van Avermaet: &quot;Ci siamo goduti e abbiamo gestito al meglio la maglia gialla&quot;" href="/ciclismo/tour-de-france/2018/van-avermaet-ci-siamo-goduti-e-abbiamo-gestito-al-meglio-la-maglia-gialla_vid1106314/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/07/11/2370121-49301190-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1234&quot;,&quot;fy&quot;:&quot;672&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Van Avermaet: "Ci siamo goduti e abbiamo gestito al meglio la maglia gialla"</h2><div id="counters"><span class="button-count-black">45 visualizzazioni | 00:39</span></div></a></li><li data-video-id="1106021" class="playlist-item"><a title="Cantona: &quot;Inghilterra campione del mondo! Ecco la formula matematica che lo conferma...&quot;" href="/calcio/mondiali/2018/cantona-inghilterra-campione-del-mondo-ecco-la-formula-matematica-che-lo-conferma._vid1106021/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/07/10/2369597-49290710-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1170&quot;,&quot;fy&quot;:&quot;360&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Cantona: "Inghilterra campione del mondo! Ecco la formula matematica che lo conferma..."</h2><div id="counters"><span class="button-count-black">26.949 visualizzazioni | 03:15</span></div></a></li><li data-video-id="1104396" class="playlist-item"><a title="Tour de France 2018, tappa 5: Lorient/Quimper, percorso e altimetria" href="/ciclismo/tour-de-france/2018/video-tour-de-france-2018-tappa-5-lorient-quimper-percorso-e-altimetria_vid1104396/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/07/03/2365534-49209450-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1333&quot;,&quot;fy&quot;:&quot;962&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Tour de France 2018, tappa 5: Lorient/Quimper, percorso e altimetria</h2><div id="counters"><span class="button-count-black">800 visualizzazioni | 01:33</span></div></a></li><li data-video-id="1106322" class="playlist-item"><a title="Le cifre di Cristiano Ronaldo alla Juventus: 105 milioni di euro al Real Madrid, 30 al giocatore" href="/calcio/le-cifre-di-cristiano-ronaldo-alla-juventus-105-milioni-di-euro-al-real-madrid-30-al-giocatore_vid1106322/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/07/05/2366997-49238710-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1334&quot;,&quot;fy&quot;:&quot;746&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Le cifre di Cristiano Ronaldo alla Juventus: 105 milioni di euro al Real Madrid, 30 al giocatore</h2><div id="counters"><span class="button-count-black">482 visualizzazioni | 00:29</span></div></a></li><li data-video-id="1106271" class="playlist-item"><a title="Fast Match Report: Francia-Belgio 1-0 in 60 secondi" href="/calcio/fast-match-report-francia-belgio-1-0-in-60-secondi_vid1106271/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/07/10/2370044-49299655-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Fast Match Report: Francia-Belgio 1-0 in 60 secondi</h2><div id="counters"><span class="button-count-black">328 visualizzazioni | 00:59</span></div></a></li><li data-video-id="1106073" class="playlist-item"><a title="Radiolina cercasi: Mark Cavendish scende dalla bici alla ricerca della radio nei cespugli" href="/ciclismo/tour-de-france/2018/video-radiolina-cercasi-mark-cavendish-scende-dalla-bici-alla-ricerca-della-radio-nei-cespugli_vid1106073/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/07/10/2369675-49292270-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1398&quot;,&quot;fy&quot;:&quot;742&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Radiolina cercasi: Mark Cavendish scende dalla bici alla ricerca della radio nei cespugli</h2><div id="counters"><span class="button-count-black">3.502 visualizzazioni | 00:43</span></div></a></li></ul></div><div id="header-sharing" class="header_sharing_v8_5"><div class="header-sharing-content"><button data-modal-id="navallsport" class="hamburger"><span>toggle menu</span></button><span class="divider_logo"></span><a class="header-logo" href="https://it.eurosport.com"><span class="nav__logo__small"> </span></a><div class="header-sharing-content-left"><span class="header-sharing-title"></span></div><div class="header-sharing-content-right"><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:top"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><span class="divider"></span><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:top"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li><span class="divider"></span><li class="share-button share-button-comments mobile" data-modal-id="mobile-story-comments"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span></span></li><li class="share-button share-button-comments tablet-desktop"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span><span class="livefyre-commentcount">0</span></span></li><li class="share-button-comments-close"><div class="comments-close"></div></li></ul></div></div></div><progress value="0"></progress></div></div>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"><div id="modal_myprofile" class="modal community-modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div id="myprofile" data-sln="myprofile"><div id="myprofile__header"><span class="vertical-align"></span><span class="header__content"><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__favorites" data-sln="slider-nav__favorites"><span>back</span></a><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__account" data-sln="slider-nav__account"><span>back</span></a><div id="header__picture-pseudo"><img id="header__picture" class="rounded avatar-eurosport" src="" /><span id="header__pseudo" class="pseudo-eurosport"></span></div><div id="header__navigation-title" class="hide"></div></span><div class="modal__close"></div></div><div id="myprofile__nav"><div id="navtab-myprofile" class="nav-tab nav-tab--number-elements-2 nav-tab--simple navtab-myprofile"><ul><li><a id="myprofile-favorites" class="has-relation myprofile-favorites" href="#" data-tab-content-id="navtab_myprofile-favorites" data-sln="navtab_myprofile-favorites" data-without-prefix="0"><span class="navtab-label">I miei preferiti</span></a></li><li><a id="myprofile-account" class="has-relation myprofile-account" href="#" data-tab-content-id="navtab_myprofile-account" data-sln="navtab_myprofile-account" data-without-prefix="0"><span class="navtab-label">Il mio account</span></a></li></ul></div><div class="favorites-search"><form onsubmit="return false;" class="search-form "><input type="search" placeholder="Cerca una squadra, un atleta, etc…" id="q_perso" name="q" class="search-input" autocomplete="off" /><div class="search-auto-complete hide"> </div><span class="search-submit"><span aria-hidden="true" class="icon-font icon-font-search"></span></span></form></div></div><div id="myprofile__body"><div id="navtab_myprofile-favorites" class="tab-content myprofile-favorites" data-navtab-content-id="navtab_myprofile-favorites" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=vid&amp;langueid=4&amp;domainid=153&amp;dropletid=141&amp;mime=text%2fxml&amp;NavTabMode=0"></div><div id="navtab_myprofile-account" class="tab-content myprofile-account" data-navtab-content-id="navtab_myprofile-account" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=vid&amp;langueid=4&amp;domainid=153&amp;dropletid=141&amp;mime=text%2fxml&amp;NavTabMode=1"></div></div></div></div></div></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div><div class="community-title">Accedi</div><div class="community-subtitle">Effettua il login per salvare i tuoi preferiti e commentare le notizie.</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">o</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Password" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Mostra</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Non ricordi la tua password?</span><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Accedi</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="go-to-subscription">Non hai ancora un account? <span class="subscription-link" data-sln="subscription-link">Registrati qui</span></div><span class="svg-font svg-logo-eurosportplayer"></span><a href="http://it.eurosportplayer.com/login?ns_campaign=player-italy-prospect-allsports-undefined&amp;ns_mchannel=referral&amp;ns_source=it.eurosport.com&amp;ns_linkname=login-text&amp;utm_campaign=player-italy-prospect-allsports-undefined&amp;utm_medium=referral&amp;utm_source=it.eurosport.com&amp;utm_content=login-text" class="player-login-link">Registrati a Eurosport Player</a></div></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Non ricordi la tua password?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Resetta la mia password</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ho già un account</span></div></div></div></div></div><div id="subscription__content" class="community-content community__content__bottom" data-sln="subscription__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-form__content"><div class="community-title">Registrati qui</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-subscription" data-sln="social-button-facebook-subscription" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-subscription" data-sln="social-button-google-subscription" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">o</div><form id="subscription__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="subscription__pseudo" data-sln="subscription__pseudo" class="rounded input-pseudo" autocomplete="off" name="pseudo" value="" placeholder="Login" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="text" id="subscription__email" data-sln="subscription__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="subscription__password" data-sln="subscription__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Password" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Mostra</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="subscription__checkbox"><input type="checkbox"></input></div><div class="button-container"><button id="subscription__button" data-sln="subscription__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Crea il mio account</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="cookie-policies"><span>Cliccando su "Crea il mio account" accetti <a target='_blank' href="https://it.eurosport.com/eurosport/condizioni-generali-di-utilizzo_sto4688215/story.shtml">termini e condizioni</a>, compreso <a target='_blank' href="https://it.eurosport.com/eurosport/condizioni-generali-di-utilizzo_sto4688215/story.shtml">utilizzo dei cookie</a>.</span></div><span class="login-link">Possiedo già un account</span></div></div></div></div></div></div><div id="subscription-success__content" class="community-content community__content__bottom" data-sln="subscription-success__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-success-form__content"><div class="community-title">Ci sei quasi</div><div class="subscription-success__body"><div>Abbiamo mandato una mail a :</div><div id="subscription-success__email"></div><div>Clicca per finalizzare la tua registrazione.</div></div><button id="subscription-success__button" data-sln="subscription-success__button" class="button rounded submit-button active" type="submit"><span class="vertical-align"></span><span class="button-label">Acconsento</span></button><button class="button rounded subscription-success__button-social nodisplay"><span class="button-label">Accesso a {0}</span></button><div class="subscription-success__send-email"><div class="subscription-success__send-email-label">Non ho ricevuto nulla…</div></div><div class="subscription-success__send-email-error"></div></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Richiesta email</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Convalida</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ritorna alla pagina del login</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Convalidare l'account</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Password" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Mostra</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Non ricordi la tua password?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Convalida</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ritorna alla pagina del login</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"><div id="video-it.eurosport.com_other_frame_desktop" class="ad" data-adtech-is="1" data-ad-pos="frame" data-adtech-placement-alias="video-it.eurosport.com_other_frame_desktop" data-hb-placement-alias-desktop="other_frame_desktop" data-hb-placement-alias-tablet="other_frame_tablet" data-hb-placement-alias-mobile="other_frame_mobile" data-adtech-is-reloaded="0" data-adtech-key-value="{&quot;site&quot;: &quot;video-it.eurosport.com&quot;,&quot;position&quot;: &quot;frame&quot;,&quot;page&quot;: &quot;video&quot;,&quot;sport&quot;: &quot;22&quot;,&quot;recurring_event&quot;: &quot;1301&quot;,&quot;competition&quot;: &quot;111&quot;,&quot;agency&quot;: &quot;16&quot;,&quot;topic&quot;: &quot;753&quot;,&quot;sponso&quot;: &quot;off&quot;,&quot;content&quot;: &quot;1106263&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="video-it.eurosport.com_other_frame_mobile" data-adtech-tablet-placement-alias="video-it.eurosport.com_other_frame_tablet" data-adtech-desktop-placement-alias="video-it.eurosport.com_other_frame_desktop" data-adtech-sizeid="16"></div><script>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</script>","size":[970,250],"partnerId":"AolHtb"},{"targeting":{"ix_aol_om":["970x90_5000"],"ix_aol_id":["_1DF9qfZ1"]},"price":5000,"adm":"<script type='text/javascript'>document.write('<a target=\\'_blank\\' href=\\'http://oneadserver.aol.com/\\'><div style=\\'text-decoration: none; color: black; width: 970px; height: 90px;background-color: #00ff00;\\'; id=\\'aolTestDiv937847528\\'><h1>&lt;header_tag AOL&gt; certification testing: PLACEMENT_INFO (937847528)width: 970px; height:90px</h1></div></a>')</script>","size":[970,90],"partnerId":"AolHtb"},{"targeting":{"ix_aol_om":["728x90_5000"],"ix_aol_id":["_1DF9qfZ1"]},"price":5000,"adm":"<script type='text/javascript'>document.write('<a target=\\'_blank\\' href=\\'http://oneadserver.aol.com/\\'><div style=\\'text-decoration: none; color: black; width: 970px; height: 90px;background-color: #00ff00;\\'; id=\\'aolTestDiv937847528\\'><h1>&lt;header_tag AOL&gt; certification testing: PLACEMENT_INFO (937847528)width: 728px; height:90px</h1></div></a>')</script>","size":[728,90],"partnerId":"AolHtb"},{"targeting":{"rpfl_XXXX":["57_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=970&h=250&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[970,250],"partnerId":"RubiconHtb"},{"targeting":{"rpfl_XXXX":["55_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=970&h=90&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[970,90],"partnerId":"RubiconHtb"},{"targeting":{"rpfl_XXXX":["2_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=728&h=90&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[728,90],"partnerId":"RubiconHtb"}],"other_square_desktop":[{"targeting":{"IOM":["300x600_5000"],"ix_id":["_VY8yOJVM"]},"price":5000,"adm":"<a target='_blank' href='http://www.indexexchange.com'><div style='text-decoration: none; color: black; width: 300px; height:600px;background-color: #de496e;'><h1>&lt;header_tag&gt; certification testing: 5_5000 (1520325519)<iframe src='https://as-sec.casalemedia.com/ifnotify?dfp_5_5000' width='0' height='0' frameborder='0' scrolling='no' style='display:none;' marginheight='0' marginwidth='0'></iframe></h1></div></a>","size":[300,600],"partnerId":"IndexExchangeHtb"}]},"page":[]};
				}

				if (typeof HBKEYVALUES != "undefined" && demand != null) {
					updateIXrender(demand);
				}
						
				ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['video-it.eurosport.com_other_frame_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'video-it.eurosport.com_other_frame_mobile', min: 0, max: 899 }, {id: 'video-it.eurosport.com_other_frame_tablet', min: 900, max: 1279 },{id: 'video-it.eurosport.com_other_frame_desktop', min: 1280, max: 9999 }]}, sizeid: '16', fif: {usefif:true}, params: { target: '_blank' },kv:(typeof HBKEYVALUES != "undefined") ? Object.assign({"site": "video-it.eurosport.com","position": "frame","page": "video","sport": "22","recurring_event": "1301","competition": "111","agency": "16","topic": "753","sponso": "off","content": "1106263","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}, HBKEYVALUES[getHtSlotName("other_frame_desktop","other_frame_tablet","other_frame_mobile")]) : {"site": "video-it.eurosport.com","position": "frame","page": "video","sport": "22","recurring_event": "1301","competition": "111","agency": "16","topic": "753","sponso": "off","content": "1106263","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('video-it.eurosport.com_other_frame_desktop');ADTECH.executeQueue();

			
			}
				
			if (window.headertag != undefined) {
				window.headertag.retrieveDemand([{htSlotName: getHtSlotName("other_frame_desktop","other_frame_tablet","other_frame_mobile")}], lazyLoadedIX);
			} else {
				console.error('Wrapper is not loaded, let\'s just carry on with the request');
				lazyLoadedIX(null);
			}
		
	
				}
				--></script></div>
      </footer>
    </div>
    <script type="text/javascript" src="https://layout.eurosport.com/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script><!--
				 						
			function getCookie(name) {
				var value = '; ' + document.cookie;
				var parts = value.split('; ' + name + '=');
				if (parts.length == 2) return parts.pop().split(';').shift();
			}
			
			var loginCookie = getCookie('CommunityUserCheck');
			
			function getValue(key, cookie) {
				var value = '';
				var sMatch = key + '=';
				var aTab = cookie.split('&');
				for (var key in aTab) {
					var sValue = aTab[key];
					if (aTab.hasOwnProperty(key)) {
						if (sValue.indexOf(sMatch) == 0) {
							value = sValue.substring(sMatch.length, sValue.length);
							return value;
						}
					}
				}
				
				return value; 
			}
			
			var userCookie = getCookie('CommunityUserNew');
			var userId= '';
			if (loginCookie) {
				userId = getValue('userId', userCookie);
			}

			
			--></script><script>var dataLayer = dataLayer || [{page_videos:[]}];dataLayer[0].page_name='news:video:video:football:cristiano-ronaldo-alla-juventus-le-4-tappe-dell-affare-del-secolo';dataLayer[0].site='eurosportit';dataLayer[0].product='news';dataLayer[0].service='video';dataLayer[0].family='';dataLayer[0].sport='football';dataLayer[0].competition='other-events';dataLayer[0].sport_event='transfers';dataLayer[0].season='2017-2018';dataLayer[0].round='';dataLayer[0].discipline='';dataLayer[0].participants='Cristiano Ronaldo|Real Madrid|Juventus';dataLayer[0].gender='';dataLayer[0].profile='cristiano-ronaldo-alla-juventus-le-4-tappe-dell-affare-del-secolo';dataLayer[0].page_type='video';dataLayer[0].provider='eurosport';dataLayer[0].content_id='1106263';dataLayer[0].author='';dataLayer[0].pub_date='2018-07-10';dataLayer[0].pub_time='21:57';dataLayer[0].opinion='0';dataLayer[0].channel='';dataLayer[0].topic='';dataLayer[0].format='';dataLayer[0].error_code='';dataLayer[0].perimeter='web';dataLayer[0].language_id='4';dataLayer[0].language_name='italian';dataLayer[0].partner_code='vid';dataLayer[0].login_status=loginCookie == 'True' ? 1 : 0;dataLayer[0].user_id=userId;dataLayer[0].sub_status=0;dataLayer[0].sub_price='';dataLayer[0].sub_currency='';dataLayer[0].sub_duration='';dataLayer[0].sub_order_id='';dataLayer[0].sub_promo_code='';dataLayer[0].sub_promotion_ref='';dataLayer[0].sub_payment_type='';dataLayer[0].sub_invoicing_model='';dataLayer[0].sub_client_id='';dataLayer[0].environment='prod';</script><script type="text/javascript">
				if(typeof(_satellite) != 'undefined'){
				  _satellite.pageBottom();
				}
			</script><script type="text/javascript">
				window._taboola = window._taboola || [];
				_taboola.push({flush:true});
			</script><script src="https://tags.crwdcntrl.net/c/10178/cc_af.js"></script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KPSDN7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script><!--
					 
				  (function(w,d,s,l,i){
            w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
				    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
				    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				  })(window,document,'script','dataLayer','GTM-KPSDN7');
			    
				--></script><script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script><script type="text/javascript">var pvar = { cid: "discovery-it", content: "0", server: "secure-it" };var feat = { check_cookie: 0 };var trac = nol_t(pvar, feat);trac.record().post();</script></div>
<!--googleon: all-->
</body>
</html>