<!DOCTYPE html>
<html >
			<!--Page Generated at Tue Oct 15 23:09:29 2019--><!--Page 2024 Template Prod generated at 10/15/2019 8:59:35 AM-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/global.css" />
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/video_section_common_v8_5.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>VIDEO - Highlights: Segafredo Virtus Bologna-Morabanc Andorra 87-72 - Eurocup - Video Eurosport</title><meta name="description" content="La Virtus Bologna infila la terza vittoria consecutiva e resta imbattuta in Eurocup in vetta alla classifica del Gruppo A. Julian Gamble segna 19 punti senza errori al tiro (9/9), Milos Teodosic ne aggiunge 15 con 8 assist in uscita dalla panchina e Stefan Markovic riempie il foglio con 10 punti, 8 rimbalzi e 7 assist." /><link rel="alternate" hreflang="it" href="https://video-it.eurosport.com/basket/eurocup/2019-2020/highlights-segafredo-virtus-bologna-morabanc-andorra-87-72_vid1252315/video.shtml" /><link rel="image_src" href="https://i.eurosport.com/2019/10/16/2696862-55759557-1600-900.png" /><meta property="og:title" content="Highlights: Segafredo Virtus Bologna-Morabanc Andorra 87-72" /><meta property="og:type" content="article" /><meta property="og:description" content="La Virtus Bologna infila la terza vittoria consecutiva e resta imbattuta in Eurocup in vetta alla classifica del Gruppo A. Julian Gamble segna 19 punti senza errori al tiro (9/9), Milos Teodosic ne aggiunge 15 con 8 assist in uscita dalla panchina e Stefan Markovic riempie il foglio con 10 punti, 8 rimbalzi e 7 assist." /><meta property="og:image" content="https://i.eurosport.com/2019/10/16/2696862-55759557-1600-900.png" /><meta property="og:site_name" content="Video Eurosport" /><meta property="og:url" content="https://video-it.eurosport.com/basket/eurocup/2019-2020/highlights-segafredo-virtus-bologna-morabanc-andorra-87-72_vid1252315/video.shtml" /><meta property="fb:app_id" content="219077031557895" /><meta property="fb:pages" content="530305363758845" /><meta property="video:release_date" content="2019-10-16" /><meta property="article:publisher" content="https://www.facebook.com/Eurosport" /><meta property="fb:admins" content="100001728882116,100001931030890" /><script type="application/ld+json">{"@context": "https://schema.org","@type": "VideoObject","name": "Highlights: Segafredo Virtus Bologna-Morabanc Andorra 87-72","thumbnailUrl": "https://i.eurosport.com/2019/10/16/2696862-55759557-1600-900.png","uploadDate": "2019-10-15T22:13:37 GMT","embedUrl": "https://players.brightcove.net/4358179179001/SJkzHaDGz_default/index.html?videoId=6095100114001","duration": "PT03M24S","description": "La Virtus Bologna infila la terza vittoria consecutiva e resta imbattuta in Eurocup in vetta alla classifica del Gruppo A. Julian Gamble segna 19 punti senza errori al tiro (9/9), Milos Teodosic ne aggiunge 15 con 8 assist in uscita dalla panchina e Stefan Markovic riempie il foglio con 10 punti, 8 rimbalzi e 7 assist."}</script><link rel="apple-touch-icon" sizes="57x57" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-180x180.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-192x192.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-16x16.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="36x36" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-36x36.png" /><link rel="icon" type="image/png" sizes="48x48" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-48x48.png" /><link rel="icon" type="image/png" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-72x72.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-144x144.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-192x192.png" /><meta name="msapplication-TileColor" content="#131b4d" /><meta name="msapplication-TileImage" content="https://layout.eurosport.com/i/v8/favicon/wen/ms-icon-144x144.png" /><meta name="apple-itunes-app" content="app-id=324021126" /><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=it" data-title="Eurosport" /><meta name="gsa:title" content="VIDEO - Highlights: Segafredo Virtus Bologna-Morabanc Andorra 87-72 - Eurocup - Video Eurosport" /><meta name="date" content="10/16/2019 12:13:37 AM" /><meta name="dateFormat" content="2019-10-16T12:13:37+02:00" /><meta name="sport" content="Basket" /><meta name="sportid" content="8" /><meta name="event" content="Eurocup" /><meta name="eventid" content="46591" /><meta name="type" content="video" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://video/1252315" /><meta property="al:ios:app_store_id" content="324021126" /><meta property="al:ios:app_name" content="Eurosport" /><meta property="al:android:url" content="eurosport://video/it.eurosport.com/1252315" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Eurosport" /><script type="text/javascript">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</script><script async="" src="//js-sec.indexww.com/ht/p/186403-221459221227705.js"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		</script><script>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</script><script type="text/javascript" async="true">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</script><style>
.qc-cmp-button {
background-color: #141B4D !important;
border-color: #141B4D !important;
}
.qc-cmp-button:hover {
background-color: transparent !important;
border-color: #141B4D !important;
color: #141B4D !important;
}
.qc-cmp-alt-action,
.qc-cmp-link {
color: #141B4D !important;
}
.qc-cmp-button {
color: #ffffff !important;
}
.qc-cmp-ui,
.qc-cmp-ui .qc-cmp-main-messaging,
.qc-cmp-ui .qc-cmp-messaging,
.qc-cmp-ui .qc-cmp-beta-messaging,
.qc-cmp-ui .qc-cmp-title,
.qc-cmp-ui .qc-cmp-sub-title,
.qc-cmp-ui .qc-cmp-purpose-info,
.qc-cmp-ui .qc-cmp-table,
.qc-cmp-ui .qc-cmp-table-header,
.qc-cmp-ui .qc-cmp-vendor-list,
.qc-cmp-ui .qc-cmp-vendor-list-title {
color: #3D4248 !important;
}
.qc-cmp-ui a,
.qc-cmp-ui .qc-cmp-alt-action {
color: #141B4D !important;
}
.qc-cmp-ui {
background-color: #ffffff !important;
}
.qc-cmp-publisher-purposes-table .qc-cmp-table-header {
background-color: #fafafa !important;
}
.qc-cmp-publisher-purposes-table .qc-cmp-table-row {
background-color: #ffffff !important;
}
.qc-cmp-toggle-status {
color : #97999B !important;
}
.qc-cmp-publisher-purposes-table .qc-cmp-toggle-status {
color : #ffffff !important;
}
.qc-cmp-toggle {
border:1px solid #ccc !important;
}
.qc-cmp-toggle-switch {
top:-1px !important;
border:1px solid #ccc !important;
}
.qc-cmp-toggle-off {
background:#ccc !important;
}
.qc-cmp-arrow-down {
background:url("data:image/svg+xml;charset=utf-8,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='%23141B4D' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E%3Cpath d='M2 5l6 6 6-6'/%3E%3C/svg%3E") 50% no-repeat !important;
cursor:pointer;
}
.qc-cmp-purposes-header .qc-cmp-secondary-button {
display:none;
}
@media screen and (max-width: 640px) {
.qc-cmp-nav-bar-buttons-container .qc-cmp-button {
white-space: normal;
line-height: 1.1;
font-size: 10px;
margin: 10px 3px 10px 3px !important;
}
.qc-cmp-button.qc-cmp-save-and-exit {
font-size: 10px;
}
.qc-cmp-ui .qc-cmp-title {
font-size: 26px;
}
.qc-cmp-ui .qc-cmp-main-messaging {
font-size: 12px;;
}
}
</style><script>var dataLayer = [{page_videos:[]}];</script><script src="//assets.adobedtm.com/launch-ENfafcae0a347c4298ab6405b89b7d09bf.min.js"></script>
    
    
  </head>
  <body class="withsubnav with-watchbar">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"><style>
            #header {
                display: block;
            }

            body, body.withsubnav, body.withsubnav.nav-home {
                padding-top: 142px;
            }

            @media only screen and (min-width: 900px) {
              .header_v8_5 {
                display: block;
              }
              body.withsubnav.nav-home {
                  padding-top: 190px;
              }
              body, body.withsubnav {
                  padding-top: 240px;
              }
            }
            
            @media only screen and (min-width: 1280px) {
              body {
                padding-top: 190px; 
              }
              body.withsubnav {
                padding-top: 240px; 
              }
              body.withsubnav.nav-home {
                padding-top: 240px; 
              }
            }
          </style><div id="etb-watchbar" class="" data-title="LIVE su Eurosport" data-live-label="LIVE" data-url="https://it.eurosport.com/cors/feed_watch_bar.json"><div class="loader"><div class="loader__content"><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div></div></div></div></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5"><div class=""><div data-modal-id="navallsport" class="hamburger_zone"><button class="hamburger"><span>toggle menu</span></button></div><a class="header-logo fade-out two" href="https://it.eurosport.com"><span class="nav__logo"> </span></a><ul class="breadcrumb"><li class="breadcrumb-item fade-in two"><a href="/basket/">Basket</a></li></ul><div class="right_elements"><span class="watch_cta"><a href="https://it.eurosport.com/eurosport-live-streaming.shtml" class="tracking-link" data-adlocation="toolbar" data-adtype="button" data-ctatype="watch">Guarda Eurosport</a></span><div class="nav--connect-mode nodisplay open-profile community-connect" data-modal-id="myprofile" data-sln="my-profile-popup"><img class="avatar-eurosport" alt="" /></div><div class="nav--disconnect-mode nodisplay community-connect ico" data-modal-id="community" data-sln="login-popup"></div></div><div id="modal_navallsport" class="modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div data-sport-list="sport_oly" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title oly-content">Sport<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list oly-content"><li class="modalnav__rightcol-subnav-list-item"><a href="https://it.eurosport.com/sci-alpino/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--48"></span>Sci Alpino</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://it.eurosport.com/biathlon/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--9"></span>Biathlon</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://it.eurosport.com/bob/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--11"></span>Bob</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://it.eurosport.com/sci-di-fondo/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--51"></span>Sci di Fondo</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://it.eurosport.com/curling/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--17"></span>Curling</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://it.eurosport.com/pattinaggio-di-figura/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--46"></span>Pattinaggio di figura</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://it.eurosport.com/freestyle/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--49"></span>Freestyle</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://it.eurosport.com/hockey-su-ghiaccio/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--32"></span>Hockey su Ghiaccio</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://it.eurosport.com/slittino/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--125"></span>Slittino</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://it.eurosport.com/combinata-nordica/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--40"></span>Combinata Nordica</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://it.eurosport.com/short-track/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--203"></span>Short Track</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://it.eurosport.com/skeleton/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--173"></span>Skeleton</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://it.eurosport.com/salto-con-gli-sci/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--50"></span>Salto Con Gli Sci</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://it.eurosport.com/snowboard/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--74"></span>Snowboard</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://it.eurosport.com/pattinaggio-di-velocita/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--47"></span>Pattinaggio di Velocità</a></li></ul></div><div data-sport-list="sport_22" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Calcio<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby8=">Home calcio</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9zZXJpZS1hLw==">Serie A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9jaGFtcGlvbnMtbGVhZ3VlLw==">Champions League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9ldXJvcGEtbGVhZ3VlLw==">Europa League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9jYWxjaW9tZXJjYXRvLw==">Calciomercato</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9zZXJpZS1iLXRpbS8=">Serie B</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9jb3BwYS1pdGFsaWEv">Coppa Italia</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9wcmVtaWVyLWxlYWd1ZS8=">Premier League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9sYS1saWdhLw==">Liga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9saWd1ZS0xLw==">Ligue 1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9idW5kZXNsaWdhLw==">Bundesliga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby91ZWZhLW5hdGlvbnMtbGVhZ3VlLw==">UEFA Nations League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9xdWFsaWZpY2F6aW9uaS1jYW1waW9uYXRpLWV1cm9wZWkv">Qualificazioni Euro 2020</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9maWZhLXdvbWVuLXMtd29ybGQtY3VwLw==">Mondiali femminile</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9tbHMv">MLS</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9maWZhLW1vbmRpYWxlLw==">Coppa del Mondo</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9zcXVhZHJlL2l0YWxpYS0yL3RlYW1jZW50ZXIuc2h0bWw=">Nazionale</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9ldmVudGxpc3Quc2h0bWw=">Competizioni internazionali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9jb3VudHJ5bGlzdC5zaHRtbA==">Competizioni nazionali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9jb3BwYS1kLWFmcmljYS9zcG9ydC5zaHRtbA==">Coppa d'Africa</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9jb3BwYS1hbWVyaWNhLw==">Copa America</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9zdXBlcmxpZ2EtcG9ydG9naGVzZS8=">SuperLiga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby91ZWZhLXdvbWVuLXMtY2hhbXBpb25zaGlwLw==">Europei femminili</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9jb25mZWRlcmF0aW9ucy1jdXAtMS8=">FIFA Confederations Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9jb3BhLWxpYmVydGFkb3Jlcy9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Copa Libertadores</span></li></ul></div><div data-sport-list="sport_8" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Basket<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC8=">Home basket</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Jhc2tldC9zZXJpZS1hLWJhc2tldC8=">Serie A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly92aWRlby1pdC5ldXJvc3BvcnQuY29tL2Jhc2tldC92aWRlby1jaGFubmVsL3J1bi1uLWd1bi8=">Run'n'Gun</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9kdW5rZXN0LmV1cm9zcG9ydC5pdC9pdC9kYXNoYm9hcmQ=">FantaBasket</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Jhc2tldC9ldXJvbGVhZ3VlLw==">Eurolega</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Jhc2tldC9ldXJvLWN1cC8=">Eurocup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Jhc2tldC9jaGFtcGlvbnMtbGVhZ3VlLTEv">Champions League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Jhc2tldC9uYmEv">NBA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Jhc2tldC9jb3BwYS1pdGFsaWEv">Coppa Italia</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Jhc2tldC9sZWdhLWR1ZS8=">Serie A2</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Jhc2tldC9saWdhLWFjYi8=">Campionato spagnolo</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Jhc2tldC9wcm8tYS8=">Campionato francese</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Jhc2tldC9tb25kaWFsaS8=">Mondiali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Jhc2tldC9ldXJvYmFza2V0LTIwMTUv">Europei</span></li><li class="modalnav__rightcol-subnav-list-item"><span>Basketball.Child.12</span></li></ul></div><div data-sport-list="sport_57" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Tennis<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy8=">Home tennis</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy9hdHAv">ATP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy9hdHAvY2FsZW5kYXItcmVzdWx0LnNodG1s">Calendario ATP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy9hdHAvc3RhbmRpbmcuc2h0bWw=">Classifica ATP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy93dGEv">WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy93dGEvY2FsZW5kYXItcmVzdWx0LnNodG1s">Calendario WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy93dGEvc3RhbmRpbmcuc2h0bWw=">Classifica WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy9yb2xhbmQtZ2Fycm9zLw==">Roland Garros</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy9hdXN0cmFsaWFuLw==">Australian Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy93aW1ibGVkb24v">Wimbledon</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy91cy1vcGVuLw==">US Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy9jb3BwYS1kYXZpcy8=">Coppa Davis</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy9mZWRlcmF0aW9uLWN1cC8=">Fed-Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly92aWRlby1pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy92aWRlby1jaGFubmVsL2wtYW5nb2xvLWRpLWZsYXZpYS8=">L'Angolo di Flavia</span></li></ul></div><div data-sport-list="sport_18" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Ciclismo<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NpY2xpc21vLw==">Home ciclismo</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NpY2xpc21vL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Calendario/Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NpY2xpc21vL2dpcm8tZC1pdGFsaWEv">Giro d'Italia</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NpY2xpc21vL3RvdXItZGUtZnJhbmNlLw==">Tour de France</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NpY2xpc21vL3Z1ZWx0YS1kaS1zcGFnbmEv">Vuelta di Spagna</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NpY2xpc21vL21vbmRpYWxpLWNpY2xpc21vLw==">Mondiali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NpY2xpc21vL2V1cm9wZWFuLWNoYW1waW9uc2hpcHMv">Europei</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NpY2xpc21vLXN1LXBpc3RhLw==">Ciclismo su pista</span></li></ul></div><div data-sport-list="sport_25" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">F1<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtMS8=">Home f1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Zvcm11bGEtMS9jYW1waW9uYXRvLWRlbC1tb25kby9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Calendario/Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Zvcm11bGEtMS9jYW1waW9uYXRvLWRlbC1tb25kby9zdGFuZGluZy5zaHRtbA==">Classifica</span></li></ul></div><div data-sport-list="sport_39" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">MotoGP<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9ncC8=">Home motogp</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL21vdG9ncC9jYW1waW9uYXRvLWRlbC1tb25kby0xL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Programma / Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL21vdG9ncC9jYW1waW9uYXRvLWRlbC1tb25kby0xL3N0YW5kaW5nLnNodG1s">Classifica Moto GP</span></li></ul></div><div data-sport-list="sport_62" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Pallavolo<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhbGxhdm9sby8=">Home pallavolo</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3BhbGxhdm9sby9uYXRpb25zLWxlYWd1ZS1sZWFndWUtcm91bmQtMS8=">Nations League donne</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3BhbGxhdm9sby9uYXRpb25zLWxlYWd1ZS1sZWFndWUtcm91bmQv">Nations League uomini</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3BhbGxhdm9sby9zZXJpZS1hMS1mZW1taW5pbGUv">Serie A1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3BhbGxhdm9sby9jaGFtcGlvbnMtbGVhZ3VlL3N0YW5kaW5nLnNodG1s">Champions League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3BhbGxhdm9sby9zZXJpZS1hMS1zdXN0ZW5pdW0tcGx1cy8=">Superlega</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3BhbGxhdm9sby93b3JsZC1sZWFndWUvc3RhbmRpbmcuc2h0bWw=">World League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3BhbGxhdm9sby9ldXJvcGVhbi1jaGFtcGlvbnNoaXBzL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Europei</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3BhbGxhdm9sby93b3JsZC1jaGFtcGlvbnNoaXAtZC8=">Mondiali femminili</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3BhbGxhdm9sby93b3JsZC1jaGFtcGlvbnNoaXAv">Mondiali maschili</span></li></ul></div><div data-sport-list="sport_25119" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Formula E<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtZS8=">Home formula e</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Zvcm11bGEtZS9mb3JtdWxhLWUtY2hhbXBpb25zaGlwL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Calendario/Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Zvcm11bGEtZS9mb3JtdWxhLWUtY2hhbXBpb25zaGlwL3N0YW5kaW5nLnNodG1s">Classifica</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Zvcm11bGEtZS9mYW5ib29zdC9mYW5ib29zdC5zaHRtbA==">Fanboost</span></li></ul></div><div data-sport-list="family_10" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Motori<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9yaS8=">Home motori</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Zvcm11bGEtMS8=">F1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL21vdG9ncC8=">MotoGP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Zvcm11bGEtZS8=">Formula E</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3JhbGx5LXJhaWQvZGFrYXIv">Dakar</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3dlYy8yNC1oZXVyZXMtZHUtbWFucy8=">24 Ore di Le Mans</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3N1cGVyYmlrZS8=">Superbike</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL21vdG9jcm9zcy8=">Motocross</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3dyYy8=">WRC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2VyYy8=">ERC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3d0Y3Iv">WTCR</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3dlYy8=">WEC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL21vdG9yc3BvcnRzL3BvcnNjaGUtY2FycmVyYS1jdXAtaXRhbGlhLw==">Porsche Carrera Cup Italia</span></li></ul></div><div data-sport-list="sport_28" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Golf<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYv">Home golf</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2dvbGYvd29ybGQtcmFua2luZy9zdGFuZGluZy5zaHRtbA==">World Ranking</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2dvbGYvZXVyb3BlYW4tcC1nLWEtdG91ci9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">European Tour</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2dvbGYvdS1zLXAtZy1hLXRvdXIvY2FsZW5kYXItcmVzdWx0LnNodG1s">PGA TOUR</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2dvbGYvbWFzdGVycy10b3VybmFtZW50L3N0YW5kaW5nLnNodG1s">Augusta Masters</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2dvbGYvYnJpdGlzaC1vcGVuL3N0YW5kaW5nLnNodG1s">British Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2dvbGYvdS1zLW9wZW4vc3RhbmRpbmcuc2h0bWw=">U.S. Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2dvbGYvcGdhLWNoYW1waW9uc2hpcC9zdGFuZGluZy5zaHRtbA==">USPGA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZ29sZi50di9pdD91dG1fc291cmNlPWV1cm9zcG9ydCZ1dG1fbWVkaXVtPW1zaXRlJnV0bV9jYW1wYWlnbj1pdGFseSZ1dG1fY29udGVudD1jb250ZW50aW50ZWdyYXRpb24=">GOLFTV</span></li></ul></div><div data-sport-list="sport_54" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Nuoto<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L251b3RvLw==">Home nuoto</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL251b3RvL21vbmRpYWxpLw==">Mondiali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL251b3RvL3dvcmxkLWNoYW1waW9uc2hpcHMtc2hvcnQtY291cnNlL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Mondiali in vasca corta</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL251b3RvL2V1cm9wZWkv">Europei di Nuoto</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL251b3RvL2V1cm9wZWktaW4tdmFzY2EtY29ydGEvY2FsZW5kYXItcmVzdWx0LnNodG1s">Europei in vasca corta</span></li></ul></div><div data-sport-list="family_13" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Sport invernali<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Nwb3J0LWludmVybmFsaS8=">Home sport invernali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3NjaS1hbHBpbm8v">Sci Alpino</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3NjaS1kaS1mb25kby8=">Sci di Fondo</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2JpYXRobG9uLw==">Biathlon</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3BhdHRpbmFnZ2lvLWRpLWZpZ3VyYS8=">Pattinaggio di figura</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3NhbHRvLWNvbi1nbGktc2NpLw==">Salto Con Gli Sci</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NvbWJpbmF0YS1ub3JkaWNhLw==">Combinata Nordica</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2hvY2tleS1zdS1naGlhY2Npby8=">Hockey su Ghiaccio</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2N1cmxpbmcv">Curling</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3BhdHRpbmFnZ2lvLWRpLXZlbG9jaXRhL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Pattinaggio di Velocità</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2JvYi9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Bob</span></li></ul></div><div data-sport-list="sport_44_654" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Sei Nazioni<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5Lw==">Home sei nazioni</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3J1Z2J5L3NlaS1uYXppb25pL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Calendario/Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3J1Z2J5L3NlaS1uYXppb25pL3N0YW5kaW5nLnNodG1s">Classifica</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3J1Z2J5L3NlaS1uYXppb25pL3N0YW5kaW5ncGVyc29uLnNodG1s">Migliori marcatori</span></li></ul></div><div data-sport-list="sport_44" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Rugby<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5Lw==">Home rugby</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3J1Z2J5L3NlaS1uYXppb25pLw==">Sei Nazioni</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3J1Z2J5L2VjY2VsbGVuemEv">Eccellenza</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3J1Z2J5L2NlbHRpYy1sZWFndWUv">Celtic League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3J1Z2J5L3NxdWFkcmUvaXRhbGlhL3RlYW1jZW50ZXIuc2h0bWw=">Nazionale</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3J1Z2J5L3Rlc3QtbWF0Y2gv">Test Match</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3J1Z2J5L2V1cm9wZWFuLWN1cC8=">European Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3J1Z2J5L2V1cm9wZWFuLWNoYWxsZW5nZS1jdXAv">Challenge Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3J1Z2J5L2ZvdXItbmF0aW9ucy8=">The Rugby Championship</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3J1Z2J5L21vbmRpYWxpLw==">Coppa del mondo Rugby</span></li></ul></div><div data-sport-list="sport_6" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Atletica<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0bGV0aWNhLw==">Home atletica</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2F0bGV0aWNhL2RpYW1vbmQtbGVhZ3VlLw==">Diamond League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2F0bGV0aWNhL21vbmRpYWxpLWRpLWF0bGV0aWNhLw==">Mondiali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2F0bGV0aWNhL21vbmRpYWxpLWF0bGV0aWNhLWluZG9vci8=">Mondiali Indoor</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2F0bGV0aWNhL2V1cm9wZWktYXRsZXRpY2Ev">Europei</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2F0bGV0aWNhL21vbmRpYWxpLWF0bGV0aWNhLWluZG9vci8=">Europei indoor</span></li></ul></div><div data-sport-list="sport_82" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Giochi Olimpici<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L29saW1waWFkaS8=">Home giochi olimpici</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly92aWRlby1pdC5ldXJvc3BvcnQuY29tL29saW1waWFkaS92aWRlby1jaGFubmVsL29seW1waWMtY2hhbm5lbC8=">Olympic channel</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL29saW1waWFkaS95b3V0aC1vbHltcGljcy0yMDE4L3lvdXRoLW9seW1waWMtZ2FtZXMuc2h0bWw=">Youth Olympics 2018</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL29saW1waWFkaS9weWVvbmdjaGFuZy8yMDE4Lw==">PyeongChang</span></li></ul></div><div class="modalnav__row"><ul class="modalnav__leftcol"><li class="modalnav__leftcol-item"><a class="header-logo fade-out two" href="https://it.eurosport.com"><span class="nav__logo"> </span></a><a class="header-logo" href="https://it.eurosport.com"><span class="nav__logo__small"> </span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--watch"><a href="https://it.eurosport.com/eurosport-live-streaming.shtml" class="tracking-link" data-adlocation="offcanvas" data-adtype="menu" data-ctatype="watch"><span class="mobile">Guarda</span><span class="desktop">Guarda Eurosport</span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports"><a href="https://it.eurosport.com">Home</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports modalnav__leftcol-item--active" data-tab="sports-list"><a href="#">Tutti gli sport</a></li><li id="favorites-nav-tab" data-sln="favorites-nav-tab" class="modalnav__leftcol-item modalnav__leftcol-item--favorites hide" data-tab="favorites-list"><a href="#">Preferiti</a></li><li class="modalnav__leftcol-item"><a href="https://video-it.eurosport.com">Video</a></li><li class="modalnav__leftcol-item"><a href="https://help.eurosport.com/hc/it">Aiuto</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--more" data-tab="more-list"><a href="#">Altro</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--version" data-tab="language-list"><a href="#">Versione<b> IT</b></a></li></ul><div class="modalnav__rightcol"><div id="favorites-list" class="modalnav__rightcol-container favorites-list" data-tab="favorites-list" data-sln="favorites-list"><button id="favorites-nav-edit-button" class="favorites-nav-edit-button open-profile hide" data-modal-id="myprofile">Modifica</button><div id="container-favorites-loader"></div><div id="container-favorites-empty" class="hide"><div class="list_container list_container-favorites list_container-favorites-empty"><div class="list_container-favorites-empty-childs favorites-empty-subtitle">Trova qui tutti i tuoi sport favoriti, gli eventi, le squadre e i giocatori per un accesso rapido</div><div class="list_container-favorites-empty-childs nav__no-favorites">Attualmente non hai dei preferiti</div><div class="button-container"><button class="button rounded favorites-nav-edit-button open-profile submit-button active" data-modal-id="myprofile" type="submit"><span class="vertical-align"></span><span class="button-label">Aggiungi ai preferiti</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></div></div><div class="modalnav__rightcol-list hide"><span class="modalnav__rightcol-listtitle rightcol-listtitle-favorites-mobile">Preferiti</span><div class="rightcol-favorites-sections"><div class="list_container list_container-favorites favorites_typeNu_0 hide"><span class="modalnav__rightcol-listtitle">Sports</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_60 hide"><span class="modalnav__rightcol-listtitle">Eventi</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_2 hide"><span class="modalnav__rightcol-listtitle">squadre</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_1 hide"><span class="modalnav__rightcol-listtitle">Giocatori</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div></div></div></div><div class="modalnav__rightcol-container sports-list" data-tab="sports-list"><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Sport più popolari</span><div class="overflower"><ul class="popular-nav" data-sport-list-json="[{&quot;link_name&quot;:&quot;Calcio&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/calcio/&quot;},{&quot;link_name&quot;:&quot;Basket&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/basket/&quot;},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/tennis/&quot;},{&quot;link_name&quot;:&quot;Ciclismo&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/ciclismo/&quot;},{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/formula-1/&quot;},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/motogp/&quot;},{&quot;link_name&quot;:&quot;Equitazione&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/equitazione/&quot;}]"></ul></div></div><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Tutti gli sport</span><div class="overflower"><ul class="allsports-desktop" data-sport-list-json="[{&quot;link_name&quot;:&quot;Basket&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/basket/&quot;},{&quot;link_name&quot;:&quot;Calcio&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/calcio/&quot;},{&quot;link_name&quot;:&quot;Calciomercato&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/calcio/calciomercato/&quot;},{&quot;link_name&quot;:&quot;Ciclismo&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/ciclismo/&quot;},{&quot;link_name&quot;:&quot;Equitazione&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/equitazione/&quot;},{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/formula-1/&quot;},{&quot;link_name&quot;:&quot;Formula E&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/formula-e/&quot;},{&quot;link_name&quot;:&quot;Golf&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/golf/&quot;},{&quot;link_name&quot;:&quot;GT Series&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/gran-turismo/gt-series/&quot;},{&quot;link_name&quot;:&quot;Ippica&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/ippica/&quot;},{&quot;link_name&quot;:&quot;Judo&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/judo/&quot;},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/motogp/&quot;},{&quot;link_name&quot;:&quot;Motori&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/motori/&quot;},{&quot;link_name&quot;:&quot;Nuoto&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/nuoto/&quot;},{&quot;link_name&quot;:&quot;Pallavolo&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/pallavolo/&quot;},{&quot;link_name&quot;:&quot;Rugby&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/rugby/&quot;},{&quot;link_name&quot;:&quot;Scherma&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/scherma/&quot;},{&quot;link_name&quot;:&quot;Sei Nazioni&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/rugby/sei-nazioni/&quot;},{&quot;link_name&quot;:&quot;Sport invernali&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/sport-invernali/&quot;},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/tennis/&quot;},{&quot;link_name&quot;:&quot;University Sports&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/university-sports/&quot;}]"></ul></div></div><div class="list-container mobile"><span class="modalnav__rightcol-listtitle">Tutti gli sport</span><ul class="modalnav__rightcol-list"><li class="modalnav__rightcol-item modalnav__rightcol-item--homelink"><a href="https://video-it.eurosport.com">Home</a></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_22">Calcio</span></li><li class="modalnav__rightcol-item" data-display-subnav="1"><span data-sport-list="sport_8">Basket</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_57">Tennis</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_18">Ciclismo</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Zvcm11bGEtMS8=">F1</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL21vdG9ncC8=">MotoGP</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2VxdWl0YXppb25lLw==">Equitazione</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NhbGNpby9jYWxjaW9tZXJjYXRvLw==">Calciomercato</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_62">Pallavolo</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3NjaGVybWEv">Scherma</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2lwcGljYS8=">Ippica</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2Zvcm11bGEtZS8=">Formula E</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2dyYW4tdHVyaXNtby9ndC1zZXJpZXMv">GT Series</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2p1ZG8v">Judo</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_10">Motori</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_28">Golf</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_54">Nuoto</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_13">Sport invernali</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3VuaXZlcnNpdHktc3BvcnRzLw==">University Sports</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL3J1Z2J5L3NlaS1uYXppb25pLw==">Sei Nazioni</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_44">Rugby</span></li></ul></div></div><div class="modalnav__rightcol-container oly-content" data-tab="oly-list"><div class="oly-rings"><span></span></div><div class="list-container olympic-links"><span class="modalnav__rightcol-listtitle">Menù Olimpiadi</span><div class="overflower"><ul><li class="modalnav__rightcol-item"><a href="https://it.eurosport.com/olimpiadi/">Home</a></li><li class="modalnav__rightcol-item"><a href="https://it.eurosport.com/olimpiadi/guarda.shtml">Video</a></li><li class="modalnav__rightcol-item"><a href="https://it.eurosport.com/olimpiadi/squadra-italia.shtml">Team ITA</a></li><li data-display-subnav="0" class="modalnav__rightcol-item hidedesktop"><span data-sport-list="sport_oly">Sport</span></li></ul></div></div><div class="list-container hidemobile"><span class="modalnav__rightcol-listtitle">Sport Olimpici</span><div class="overflower"><ul class="olysports-desktop"><li class="modalnav__rightcol-item "><a href="https://it.eurosport.com/biathlon/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--9"></span>Biathlon</a></li><li class="modalnav__rightcol-item "><a href="https://it.eurosport.com/bob/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--11"></span>Bob</a></li><li class="modalnav__rightcol-item "><a href="https://it.eurosport.com/combinata-nordica/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--40"></span>Combinata Nordica</a></li><li class="modalnav__rightcol-item "><a href="https://it.eurosport.com/curling/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--17"></span>Curling</a></li><li class="modalnav__rightcol-item "><a href="https://it.eurosport.com/freestyle/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--49"></span>Freestyle</a></li><li class="modalnav__rightcol-item "><a href="https://it.eurosport.com/hockey-su-ghiaccio/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--32"></span>Hockey su Ghiaccio</a></li><li class="modalnav__rightcol-item "><a href="https://it.eurosport.com/pattinaggio-di-figura/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--46"></span>Pattinaggio di figura</a></li><li class="modalnav__rightcol-item "><a href="https://it.eurosport.com/pattinaggio-di-velocita/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--47"></span>Pattinaggio di Velocità</a></li><li class="modalnav__rightcol-item "><a href="https://it.eurosport.com/salto-con-gli-sci/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--50"></span>Salto Con Gli Sci</a></li><li class="modalnav__rightcol-item "><a href="https://it.eurosport.com/sci-alpino/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--48"></span>Sci Alpino</a></li><li class="modalnav__rightcol-item "><a href="https://it.eurosport.com/sci-di-fondo/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--51"></span>Sci di Fondo</a></li><li class="modalnav__rightcol-item "><a href="https://it.eurosport.com/short-track/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--203"></span>Short Track</a></li><li class="modalnav__rightcol-item "><a href="https://it.eurosport.com/skeleton/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--173"></span>Skeleton</a></li><li class="modalnav__rightcol-item "><a href="https://it.eurosport.com/slittino/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--125"></span>Slittino</a></li><li class="modalnav__rightcol-item "><a href="https://it.eurosport.com/snowboard/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--74"></span>Snowboard</a></li></ul></div></div></div><div class="modalnav__rightcol-container more-list" data-tab="more-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">More</span><ul><li class="modalnav__rightcol-item"><a href="https://it.eurosport.com/home_rub779.shtml">Il Buzz</a></li></ul><span class="modalnav__rightcol-listtitle">Partners</span><ul><li class="modalnav__rightcol-item"><a href="https://www.stubhub.it/">StubHub</a></li><li class="modalnav__rightcol-item"><a href="https://video-it.eurosport.com/tutti-gli-sport/video-channel/incredibile-israele-cities-break/">Descubre las rutas del Giro que pasan por Israel</a></li><li class="modalnav__rightcol-item"><a href="https://video-it.eurosport.com/tutti-gli-sport/video-channel/smit-invest-in-the-future/">SMIT – Invest in the future</a></li></ul><span class="modalnav__rightcol-listtitle">About us</span><ul><li class="modalnav__rightcol-item"><a href="https://it.eurosport.com/mobiles-apps.shtml">Applicazioni mobile</a></li><li class="modalnav__rightcol-item"><a href="http://corporate.eurosport.com/ ">Su Eurosport</a></li><li class="modalnav__rightcol-item"><a href="https://it.eurosport.com/eurosport/politica-de-confidencialidad-eurosport-y-tratamiento-de-sus-datos_sto4318345/story.shtml">Politica sulla privacy</a></li><li class="modalnav__rightcol-item"><a href="https://it.eurosport.com/eurosport/condiciones-generales-de-utilizacion_sto4688217/story.shtml">Termini di utilizzo</a></li><li class="modalnav__rightcol-item"><a href="https://it.eurosport.com/eurosport/politica-de-cookies_sto6831685/story.shtml">Política de Cookies</a></li></ul></div></div><div class="modalnav__rightcol-container language-list" data-tab="language-list" data-current-language="IT"><div class="language-container" data-language-list-json="[{&quot;list_title&quot;:&quot;Eurosport: versioni internazionali&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;int-uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;int-es&quot;,&quot;link_url&quot;:&quot;https://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;asia&quot;,&quot;link_url&quot;:&quot;https://asia.eurosport.com&quot;,&quot;link_name&quot;:&quot;Asia&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;https://au.eurosport.com&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.bg&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.cz&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.dk&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.nl&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.es&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.fi&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.hu&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.no&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;link_url&quot;:&quot;http://tv.eurosport.pl&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;https://eurosport.tvn24.pl/&quot;,&quot;link_name&quot;:&quot;Polska TVN24&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.pt&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;link_url&quot;:&quot;&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.rs&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.se&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;https://tr.eurosport.com&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.co.uk&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;https://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;}]}]"></div></div></div></div><div class="modalnav__row"><div class="modalnav__bottom"><ul class="modalnav__socials-list"><li class="title">Seguici su:</li><li><a href="//facebook.com/Eurosport-530305363758845"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span><span class="social-name">Facebook</span></a></li><li><a href="//twitter.com/Eurosport_IT"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span><span class="social-name">Twitter</span></a></li><li><a href="//www.snapchat.com/add/eurosport"><span class="svg-font-container snapchat"><span class="svg-font svg-snapchat"></span></span><span class="social-name">Snapchat</span></a></li><li><a href="//www.instagram.com/eurosport/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram"></span></span><span class="social-name">Instagram</span></a></li></ul><ul class="modalnav__bottom-links"><li class="modalnav__bottom-link-item"><a href="https://it.eurosport.com/eurosport/condizioni-generali-di-utilizzo_sto4688215/story.shtml">termini e condizioni</a></li><li class="modalnav__bottom-link-item"><a href="https://it.eurosport.com/eurosport/politica-sulla-privacy-eurosport-e-trattamento-dei-dati-personali_sto4688194/story.shtml">Politica sulla privacy</a></li><li class="modalnav__bottom-link-item"><a href="#" onclick="__cmp &amp;&amp; __cmp('displayConsentUi',2,true); return false;">Privacy settings</a></li><li class="modalnav__bottom-link-item"><a href="https://it.eurosport.com/eurosport/informativa-sui-cookie_sto6831708/story.shtml">Politica sui cookie</a></li></ul></div></div></div></div></div></div>
          <div class="nav_category_v8_5"><div class="nav_category__wrapper"><div class="frame" id="nav_category"><ul class="categorylist"><li class="categorylist__item"><a href="/">Home video</a></li><li class="categorylist__item"><a href="/sport-list.shtml">Nuovi Video</a></li><li class="categorylist__item"><a href="/eventlist.shtml">Eventi Eurosport</a></li><li class="categorylist__item"><a href="/channel-list.shtml">Programmi Originali</a></li></ul><div class="nav_cat_control"><div class="frame__arrowprev"> </div><div class="frame__arrownext"> </div></div></div><div class="nav_category_data_header "><a href="/basket/euro-cup/sport-event.shtml#tab-col-left"><span>back</span></a></div></div></div>
        </nav>
      </section>
      <section id="content-top">
        <div class="adtech_placement_v8_5"><div data-adplacement-id="1551187923banner-sponsorship" data-ad-pos="banner-sponsorship" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('banner-sponsorship','1551187923banner-sponsorship', !!false, !!false, !!false)
					--></script></div><div data-adplacement-id="1720665541interstitiel" data-ad-pos="interstitiel" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('interstitiel','1720665541interstitiel', !!false, !!false, !!false)
					--></script></div></div>
      </section>
      <section id="content">
        <div class="video_section_video_player_bis_v8_5"><div class="video-player-container" data-ajax-url="/_ajax_/video_section_v8_5/video_section_video_player_bis_v8_5.zone?O2=1&amp;site=vid&amp;langueid=4&amp;domainid=153&amp;mime=text%2fxml&amp;dropletid=141&amp;sportid=8&amp;eventid=46591&amp;seasonid=100&amp;videoid=1252315&amp;DeviceType=desktop"><div class="video-player"><div class="video-player__container"><script>var dataLayer = dataLayer || [{page_videos:[]}];dataLayer[0].page_videos.push({video_title: 'highlights:-segafredo-virtus-bologna-morabanc-andorra-87-72',video_id: '1252315',"streamType": "vod","transmissionType": "","channelName": "vod-no-content-channel",embedded_status: '0',family: '',sport: 'basketball',competition: 'none',sport_event: 'eurocup',season: '2019-2020',round: '',discipline: '',participants: 'segafredo-virtus-bologna',gender: '',provider: '',partner_code: '',topic: '',"offerType": "free","magazine": ''});</script><div id="esv_1252315_142956687" data-esv="{&quot;type&quot;: &quot;brightcove&quot;,&quot;videoId&quot;: &quot;1252315&quot;,&quot;uniqueId&quot;: &quot;1252315_142956687&quot;,&quot;title&quot;: &quot;Highlights: Segafredo Virtus Bologna-Morabanc Andorra 87-72&quot;,&quot;description&quot;: &quot;La Virtus Bologna infila la terza vittoria consecutiva e resta imbattuta in Eurocup in vetta alla classifica del Gruppo A. Julian Gamble segna 19 punti senza errori al tiro (9/9), Milos Teodosic ne aggiunge 15 con 8 assist in uscita dalla panchina e Stefan Markovic riempie il foglio con 10 punti, 8 rimbalzi e 7 assist.&quot;,&quot;url&quot;: &quot;/basket/eurocup/2019-2020/highlights-segafredo-virtus-bologna-morabanc-andorra-87-72_vid1252315/video.shtml&quot;,&quot;picture&quot;: &quot;https://i.eurosport.com/2019/10/16/2696862-55759550-2560-1440.png&quot;,&quot;autoPlay&quot;: true,&quot;externalEmbed&quot;: false,&quot;live&quot;: false,&quot;fer&quot;: false,&quot;vod&quot;: true,&quot;channel&quot;: false,&quot;linear&quot;: false,&quot;usePlugin&quot;: true}" data-freewheel="{&quot;serverUrl&quot;: &quot;https://7cedf.v.fwmrm.net/ad/g/1&quot;,&quot;sdkUrl&quot;: &quot;https://mssl.fwmrm.net/p/eurosport_js_live/AdManager.js&quot;,&quot;networkId&quot;: &quot;511711&quot;,&quot;profile&quot;: &quot;511711:euro_sport_com_web_live&quot;,&quot;section&quot;: &quot;it.eurosport.com_#devicewidth#_video&quot;,&quot;videoId&quot;: &quot;1252315&quot;,&quot;fallbackAssetId&quot;: &quot;146895122&quot;,&quot;live&quot;: false,&quot;linear&quot;: false,&quot;fer&quot;: false,&quot;sport&quot;: &quot;8 basketball&quot;,&quot;target&quot;: &quot;video&quot;,&quot;auth&quot;: &quot;&quot;}" data-freewheel-video-length="204.95999999999998" data-mux="{&quot;envKey&quot;: &quot;ccjnhnqfnvsr3otokvf59ns52&quot;}" data-tracking-url="https://tracking.eurosport.com/tracking.asmx/AddTrack?langId=4&amp;refId=1252315&amp;typeNu=27&amp;parCode=" data-analytics-video-meta="{&quot;title&quot;: &quot;highlights:-segafredo-virtus-bologna-morabanc-andorra-87-72&quot;,&quot;equinoxeId&quot;: &quot;1252315&quot;,&quot;length&quot;: &quot;204.95999999999998&quot;,&quot;streamType&quot;: &quot;vod&quot;,&quot;transmissionType&quot;: &quot;&quot;,&quot;channelName&quot;: &quot;vod-no-content-channel&quot;,&quot;embeddedStatus&quot;: &quot;0&quot;,&quot;sportFamily&quot;: &quot;&quot;,&quot;sportName&quot;: &quot;basketball&quot;,&quot;sportCompetition&quot;: &quot;none&quot;,&quot;sportEvent&quot;: &quot;eurocup&quot;,&quot;sportSeason&quot;: &quot;2019-2020&quot;,&quot;sportRound&quot;: &quot;&quot;,&quot;sportDiscipline&quot;: &quot;&quot;,&quot;sportParticipants&quot;: &quot;segafredo-virtus-bologna&quot;,&quot;sportGender&quot;: &quot;&quot;,&quot;provider&quot;: &quot;&quot;,&quot;partnerCode&quot;: &quot;&quot;,&quot;offerType&quot;: &quot;free&quot;,&quot;magazine&quot;: &quot;&quot;}" data-analytics-player-config="{&quot;appVersion&quot;: &quot;&quot;,&quot;env&quot;: &quot;production&quot;,&quot;playerName&quot;: &quot;brightcove&quot;,&quot;channel&quot;: &quot;vod-no-content-channel&quot;}" class="esv-player"><video data-account="4358179179001" data-player="SJkzHaDGz" data-embed="default" data-video-id="6095100114001" autoplay="autoplay" preload="auto" controls="" playsinline="" class="skinable--test esv-compat video-js video-js--noshare"></video></div></div><div class="video-player__content"><div class="video-player__header"><div class="video-player__pre-header"><div class="story-simple-breadcrumb hide-mobile" data-sport-link="/basket/"><a href="/basket/">Basket</a> &gt; <a href="/basket/euro-cup/">Eurocup</a></div></div><div id="header-player-video"><h1 id="title-player-video" class="video-player__main-title" title="VIDEO - Highlights: Segafredo Virtus Bologna-Morabanc Andorra 87-72">VIDEO - Highlights: Segafredo Virtus Bologna-Morabanc Andorra 87-72</h1></div><div class="picture-container"><img src="https://i.eurosport.com/2019/10/16/2696862-55759559-640-360.png" width="640" height="360" alt="Highlights: Segafredo Virtus Bologna-Morabanc Andorra 87-72" title="Highlights: Segafredo Virtus Bologna-Morabanc Andorra 87-72" class="noDisplay" /></div></div><div id="counters"><span class="button-count-black">45 visualizzazioni | 03:24</span></div><div class="video-player__channel-infos"><div class="logoChannel default"><a class="svg-eso-logo"></a></div><div class="channel_info"><span class="channel_name">Eurosport</span><div class="video-player__publisher-time"><p class="video-player__publisher-time-modified">49 minuti fa<span>Aggiornato 48 minuti fa</span></p></div></div><div class="share-buttons-container share-buttons video-player__shares"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div><div class="teaser_container"><div class="video-player__teaser">La Virtus Bologna infila la terza vittoria consecutiva e resta imbattuta in Eurocup in vetta alla classifica del Gruppo A. Julian Gamble segna 19 punti senza errori al tiro (9/9), Milos Teodosic ne aggiunge 15 con 8 assist in uscita dalla panchina e Stefan Markovic riempie il foglio con 10 punti, 8 rimbalzi e 7 assist.</div></div><span class="show_more hide"><span class="show">Mostra di più</span><span class="hide">Mostra meno</span></span></div><section class="Slideshows channel-strip"><h2 class="carouselTitle"><a href="/basket/">Basket</a></h2><section class="frame carouselContainer" id="carrouselId-"><ul><li class="item" data-video-id="1252309"><a title="Milos Teodosic fa contenta tutta la Virtus Bologna: 8 assist smazzati contro il Morabanc Andorra" href="/basket/eurocup/2019-2020/milos-teodosic-fa-contenta-tutta-la-virtus-bologna-8-assist-smazzati-contro-il-morabanc-andorra_vid1252309/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/10/15/2696834-55758990-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1211&quot;,&quot;fy&quot;:&quot;645&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Milos Teodosic fa contenta tutta la Virtus Bologna: 8 assist smazzati contro il Morabanc Andorra</h2><small class="viewSince"><em class="views">246 visualizzazioni</em> • <em class="since">1 ora fa</em></small></a></li><li class="item" data-video-id="1252313"><a title="Partita perfetta di Julian Gamble: 19 punti con 9/9 al tiro nella vittoria della Virtus su Andorra" href="/basket/eurocup/2019-2020/partita-perfetta-di-julian-gamble-19-punti-con-9-9-al-tiro-nella-vittoria-della-virtus-su-andorra_vid1252313/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/10/15/2696810-55758510-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1538&quot;,&quot;fy&quot;:&quot;594&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Partita perfetta di Julian Gamble: 19 punti con 9/9 al tiro nella vittoria della Virtus su Andorra</h2><small class="viewSince"><em class="views">56 visualizzazioni</em> • <em class="since">1 ora fa</em></small></a></li><li class="item" data-video-id="1252315"><a title="Highlights: Segafredo Virtus Bologna-Morabanc Andorra 87-72" href="/basket/eurocup/2019-2020/highlights-segafredo-virtus-bologna-morabanc-andorra-87-72_vid1252315/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/10/16/2696862-55759550-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1280&quot;,&quot;fy&quot;:&quot;706&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Highlights: Segafredo Virtus Bologna-Morabanc Andorra 87-72</h2><small class="viewSince"><em class="views">45 visualizzazioni</em> • <em class="since">48 minuti fa</em></small></a></li><li class="item" data-video-id="1252276"><a title="Appena può, Venezia fa contropiede: spiegano Watt e Tonut" href="/basket/eurocup/2019-2020/appena-puo-venezia-fa-contropiede-spiegano-watt-e-tonut_vid1252276/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/10/15/2696742-55757150-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;847&quot;,&quot;fy&quot;:&quot;639&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Appena può, Venezia fa contropiede: spiegano Watt e Tonut</h2><small class="viewSince"><em class="views">166 visualizzazioni</em> • <em class="since">3 ore fa</em></small></a></li><li class="item" data-video-id="1252304"><a title="Highlights: Umana Reyer Venezia-Tofas Bursa 76-65" href="/basket/eurocup/2019-2020/highlights-umana-reyer-venezia-tofas-bursa-76-65_vid1252304/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/10/15/2696800-55758310-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1291&quot;,&quot;fy&quot;:&quot;689&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Highlights: Umana Reyer Venezia-Tofas Bursa 76-65</h2><small class="viewSince"><em class="views">100 visualizzazioni</em> • <em class="since">2 ore fa</em></small></a></li><li class="item" data-video-id="1252240"><a title="Kelvin Martin esordisce in Champions League con una stupenda windmill dunk" href="/basket/champions-league/2018-2019/kelvin-martin-esordisce-in-champions-league-con-una-stupenda-windmill-dunk_vid1252240/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/10/15/2696640-55755110-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1625&quot;,&quot;fy&quot;:&quot;528&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Kelvin Martin esordisce in Champions League con una stupenda windmill dunk</h2><small class="viewSince"><em class="views">458 visualizzazioni</em> • <em class="since">48 minuti fa</em></small></a></li><li class="item" data-video-id="1252281"><a title="Highlights: Neptunas Klaipeda - Happy Casa Brindisi 81 - 71" href="/basket/champions-league/2018-2019/highlights-neptunas-klaipeda-happy-casa-brindisi-81-71_vid1252281/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/10/15/2696766-55757630-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1263&quot;,&quot;fy&quot;:&quot;816&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Highlights: Neptunas Klaipeda - Happy Casa Brindisi 81 - 71</h2><small class="viewSince"><em class="views">47 visualizzazioni</em> • <em class="since">48 minuti fa</em></small></a></li><li class="item" data-video-id="1251962"><a title="Top 5: le migliori giocate della 4a giornata di Serie A" href="/basket/serie-a/2019-2020/top-5-le-migliori-giocate-della-4a-giornata-di-serie-a_vid1251962/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/10/14/2695908-55740470-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1404&quot;,&quot;fy&quot;:&quot;696&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Top 5: le migliori giocate della 4a giornata di Serie A</h2><small class="viewSince"><em class="views">1.571 visualizzazioni</em> • <em class="since">Il 14/10/2019 alle 14:22</em></small></a></li><li class="item" data-video-id="1251482"><a title="Highlights: AX Armani Exchange Milano - Happy Casa Brindisi 89-92" href="/basket/serie-a/2019-2020/highlights-ax-armani-exchange-milano-happy-casa-brindisi-89-92_vid1251482/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/10/09/2693227-55686850-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1258&quot;,&quot;fy&quot;:&quot;681&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Highlights: AX Armani Exchange Milano - Happy Casa Brindisi 89-92</h2><small class="viewSince"><em class="views">4.487 visualizzazioni</em> • <em class="since">Il 13/10/2019 alle 23:23</em></small></a></li><li class="item last"></li></ul><div class="nav_strip_control"><div class="strip__arrowprev"></div><div class="strip__arrownext"></div></div></section><br /></section><a class="seeMore" href="/channel-list.shtml">Altro</a><span class="mode-video-button"><a href="/basket/">Altri video di Basket</a></span><section id="comments-story-new-module" class="comments-module comments-story-new"><div class="comments-activated" data-translation-url="/_ajax_/feeds_v8_5/feed_labels_livefyre_v8_5.zone?site=vid&amp;langueid=4&amp;domainid=153&amp;dropletid=141&amp;mime=application%2fjson" data-commentDisplayMode="3" data-typeNu="27" data-netsportId="1252315" data-collectionMeta="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ1cmwiOiJodHRwczovL3ZpZGVvLWl0LmV1cm9zcG9ydC5jb20vYmFza2V0L2V1cm9jdXAvMjAxOS0yMDIwL2hpZ2hsaWdodHMtc2VnYWZyZWRvLXZpcnR1cy1ib2xvZ25hLW1vcmFiYW5jLWFuZG9ycmEtODctNzJfdmlkMTI1MjMxNS92aWRlby5zaHRtbCIsInRpdGxlIjoiSGlnaGxpZ2h0czogU2VnYWZyZWRvIFZpcnR1cyBCb2xvZ25hLU1vcmFiYW5jIEFuZG9ycmEgODctNzIiLCJ0eXBlIjoibGl2ZWNvbW1lbnRzIiwiYXJ0aWNsZUlkIjoiMTI1MjMxNV8yNyJ9.UQ8xAV0dSE4mFfX9kIK4d69Dc-EA3G5cpHcWMaUty1I" data-collectionChecksum="7b01a4b7059f3032f874701fd1f617b7" data-lfSiteId="373119" data-lfNetwork="eurosport-it.fyre.co"><div id="desktop-tablet-comments" class="story-new-comments"><div id="desktop-tablet-story-comments__header" class="story-comments__header"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Leggi e commenta</span><span class="svg-font svg-arrow-down-comments"></span></div><div class="comments-thread-container"><div class="comments-thread-subcontainer hide"><div id="livefyre"></div><div id="powered_by_livefyre_new" class="nodisplay"><a href="http://livefyre.com" target="_blank">Powered by Livefyre</a></div></div></div><div id="footer-arrow-box" class="footer-arrow-box nodisplay"><span class="svg-font svg-arrow-down-comments open-comments"></span></div></div><div id="mobile-comments" class="story-new-comments"><div id="mobile-story-comments__header" class="story-comments__header" data-modal-id="mobile-story-comments"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Leggi e commenta</span></div></div><div id="modal_mobile-story-comments" class="modal community-modal mobile-story-new-comments story-new-comments modal--without-title modal--full"><div class="modal__content"><div class="comments-thread-container"><div class="comments-thread-subcontainer"></div></div></div></div></div></section></div></div><div class="playlist"><div data-adplacement-id="1888028948mpu" class="lazyload" data-lazy="" data-lazy-type="injectad" data-ad-pos="mpu" data-class="ad"><script-injectad>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</script></div>
        <div class="myprofile_nav_v8_5"><div id="modal_myprofile" class="modal community-modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div id="myprofile" data-sln="myprofile"><div id="myprofile__header"><span class="vertical-align"></span><span class="header__content"><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__favorites" data-sln="slider-nav__favorites"><span>back</span></a><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__account" data-sln="slider-nav__account"><span>back</span></a><div id="header__picture-pseudo"><img id="header__picture" class="rounded avatar-eurosport" src="" /><span id="header__pseudo" class="pseudo-eurosport"></span></div><div id="header__navigation-title" class="hide"></div></span><div class="modal__close"></div></div><div id="myprofile__nav"><div id="navtab-myprofile" class="nav-tab nav-tab--number-elements-2 nav-tab--simple navtab-myprofile"><ul><li><a id="myprofile-favorites" class="has-relation myprofile-favorites" href="#" data-tab-content-id="navtab_myprofile-favorites" data-sln="navtab_myprofile-favorites" data-without-prefix="0"><span class="navtab-label">I miei preferiti</span></a></li><li><a id="myprofile-account" class="has-relation myprofile-account" href="#" data-tab-content-id="navtab_myprofile-account" data-sln="navtab_myprofile-account" data-without-prefix="0"><span class="navtab-label">Il mio account</span></a></li></ul></div><div class="favorites-search"><form onsubmit="return false;" class="search-form "><input type="search" placeholder="Cerca una squadra, un atleta, etc…" id="q_perso" name="q" class="search-input" autocomplete="off" /><div class="search-auto-complete hide"> </div><span class="search-submit"><span aria-hidden="true" class="icon-font icon-font-search"></span></span></form></div></div><div id="myprofile__body"><div id="navtab_myprofile-favorites" class="tab-content myprofile-favorites" data-navtab-content-id="navtab_myprofile-favorites" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=vid&amp;langueid=4&amp;domainid=153&amp;dropletid=141&amp;mime=text%2fxml&amp;NavTabMode=0"></div><div id="navtab_myprofile-account" class="tab-content myprofile-account" data-navtab-content-id="navtab_myprofile-account" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=vid&amp;langueid=4&amp;domainid=153&amp;dropletid=141&amp;mime=text%2fxml&amp;NavTabMode=1"></div></div></div></div></div></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div><div class="community-title">Accedi</div><div class="community-subtitle">Effettua il login per salvare i tuoi preferiti e commentare le notizie.</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook"><span class="label-text">Accedi con </span><span class="label-social">facebook</span></span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google"><span class="label-text">Accedi con </span><span class="label-social">google</span></span></span></div></div><div class="separator-login">o</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Password" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Mostra</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Non ricordi la tua password?</span><div id="login__captcha"></div><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Accedi</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="go-to-subscription">Non hai ancora un account? <span class="subscription-link" data-sln="subscription-link">Registrati qui</span></div><span class="svg-font svg-logo-eurosportplayer"></span><a href="https://auth.eurosportplayer.com/login" class="player-login-link tracking-link" data-page_type="home" data-adlocation="offcanvas" data-adtype="login" data-ctatype="signin">Registrati a Eurosport Player</a></div></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Non ricordi la tua password?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div id="forgot-password__captcha"></div><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Resetta la mia password</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ho già un account</span></div></div></div></div></div><div id="subscription__content" class="community-content community__content__bottom" data-sln="subscription__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-form__content"><div class="community-title">Registrati qui</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-subscription" data-sln="social-button-facebook-subscription" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook"><span class="label-text">Iscriviti con </span><span class="label-social">facebook</span></span></span></div><div class="button-container"><span id="social-button-google-subscription" data-sln="social-button-google-subscription" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google"><span class="label-text">Iscriviti con </span><span class="label-social">google</span></span></span></div></div><div class="separator-login">o</div><form id="subscription__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="subscription__pseudo" data-sln="subscription__pseudo" class="rounded input-pseudo" autocomplete="off" name="pseudo" value="" placeholder="Login" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="text" id="subscription__email" data-sln="subscription__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="subscription__password" data-sln="subscription__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Password" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Mostra</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-checkbox"><input type="checkbox" id="subscription__consent" data-sln="subscription__consent" class="rounded subscription__consent" name="subscription__consent" value="false" /><label for="subscription__consent">Iscriviti alle nostre novità e offerte<span></span></label></span><p class="subscription__consent-text--gdpr">Acconsento che Eurosport possa inviarmi notizie e aggiornamenti a fine di informazioni di marketing riguardanti i propri prodotti</p><div id="subscription__captcha"></div><div class="subscription__checkbox"><input type="checkbox"></input></div><div class="button-container"><button id="subscription__button" data-sln="subscription__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Crea il mio account</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer modal__footer--gdpr"><div class="cookie-policies cookie-policies--gdpr"><span>Cliccando su "Crea il mio account" accetti <a target='_blank' href="https://it.eurosport.com/eurosport/condizioni-generali-di-utilizzo_sto4688215/story.shtml">termini e condizioni</a>, compreso <a target='_blank' href="https://it.eurosport.com/eurosport/informativa-sui-cookie_sto6831708/story.shtml">Politica sui cookie</a>.For more information about how we use your personal data, please refer to our <a target='_blank' href="https://it.eurosport.com/eurosport/politica-sulla-privacy-eurosport-e-trattamento-dei-dati-personali_sto4688194/story.shtml">Politica sulla privacy</a>.</span></div><span class="login-link">Possiedo già un account</span></div></div></div></div></div></div><div id="subscription-success__content" class="community-content community__content__bottom" data-sln="subscription-success__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-success-form__content"><div class="community-title">Ci sei quasi</div><div class="subscription-success__body"><div>Abbiamo mandato una mail a :</div><div id="subscription-success__email"></div><div>Clicca per finalizzare la tua registrazione.</div></div><button id="subscription-success__button" data-sln="subscription-success__button" class="button rounded submit-button active" type="submit"><span class="vertical-align"></span><span class="button-label">Acconsento</span></button><button class="button rounded subscription-success__button-social nodisplay"><span class="button-label">Accesso a {0}</span></button><div class="subscription-success__send-email"><div class="subscription-success__send-email-label">Non ho ricevuto nulla…</div></div><div class="subscription-success__send-email-error"></div></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Richiesta email</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Convalida</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ritorna alla pagina del login</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Convalidare l'account</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Password" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Mostra</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Non ricordi la tua password?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Convalida</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ritorna alla pagina del login</span></div></div></div></div></div><div id="ask-social-optin__content" class="community-content community__content__bottom" data-sln="ask-social-optin__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Marketing consent</div><div class="community-subtitle"></div><form id="ask-social-optin__form" autocomplete="off" method="post"><span class="input-checkbox"><input type="checkbox" id="social-subscription__consent" data-sln="social-subscription__consent" class="rounded subscription__consent" name="subscription__consent" value="false" /><label for="social-subscription__consent">Iscriviti alle nostre novità e offerte<span></span></label></span><p class="subscription__consent-text--gdpr">Acconsento che Eurosport possa inviarmi notizie e aggiornamenti a fine di informazioni di marketing riguardanti i propri prodotti</p><div class="button-container"><button id="ask-social-optin__button" data-sln="ask-social-optin__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Crea il mio account</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ritorna alla pagina del login</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"></div>
      </footer>
    </div>
    <script type="text/javascript" src="https://layout.eurosport.com/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script><!--
				 						
					function getCookie(name) {
						var value = '; ' + document.cookie;
						var parts = value.split('; ' + name + '=');
						if (parts.length == 2) return parts.pop().split(';').shift();
					}
			
					function getValue(key, cookie) {
						var value = '';
						var sMatch = key + '=';
						if (cookie) {
							var aTab = cookie.split('&');
							for (var key in aTab) {
								var sValue = aTab[key];
								if (aTab.hasOwnProperty(key)) {
									if (sValue.indexOf(sMatch) == 0) {
										value = sValue.substring(sMatch.length, sValue.length);
										return value;
									}
								}
							}
						}
						return value; 
					}
			
					var loginCookie = getCookie('CommunityUserCheck');
					var userId= '';
					if (loginCookie) {
						var userCookie = getCookie('CommunityUserNew');
						userId = getValue('userId', userCookie);
					}
					
					--></script><script><!--
			            
				if (typeof Object.assign != 'function') {
					// Must be writable: true, enumerable: false, configurable: true
					Object.defineProperty(Object, "assign", {
					value: function assign(target, varArgs) { // .length of function is 2
						'use strict';
						if (target == null) { // TypeError if undefined or null
						throw new TypeError('Cannot convert undefined or null to object');
						}

						var to = Object(target);

						for (var index = 1; index < arguments.length; index++) {
						var nextSource = arguments[index];

						if (nextSource != null) { // Skip over if undefined or null
							for (var nextKey in nextSource) {
							// Avoid bugs when hasOwnProperty is shadowed
							if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) {
								to[nextKey] = nextSource[nextKey];
							}
							}
						}
						}
						return to;  
					},
					writable: true,
					configurable: true
					});
				}
				var dataLayer = dataLayer || [{page_videos:[]}];Object.assign(dataLayer[0],{"page_name": "news:video:video:basketball:highlights-segafredo-virtus-bologna-morabanc-andorra-87-72","site": "eurosportit","product": "news","service": "video","family": "","sport": "basketball","competition": "","sport_event": "eurocup","season": "2019-2020","round": "","discipline": "","participants": "Segafredo Virtus Bologna","gender": "","profile": "highlights-segafredo-virtus-bologna-morabanc-andorra-87-72","page_type": "video","event_status": "","provider": "eurosport","content_id": "1252315","author": "","pub_date": "2019-10-16","pub_time": "00:13","opinion": "0","channel": "","topic": "","format": "","error_code": "","perimeter": "web","tracking_source": "it.eurosport.com","tracking_country": "italy","tracking_sport_event": "basketball-eurocup","language_id": "4","language_name": "italian","partner_code": "vid","login_status":loginCookie == 'True' ? 1 : 0,"user_id":userId,"sub_status": 0,"sub_client_id": "","environment": "prod"});
		
		  --></script><script type="text/javascript"><!--
				    
				if(typeof(_satellite) != 'undefined'){
				
				  
					 window.addEventListener("heartbeat-loaded", function(){
						window.ADBVideoInitialized = true;
					});		  
				  
				    
				  _satellite.pageBottom();
				}
				
			--></script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KPSDN7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script><!--
					 
				  (function(w,d,s,l,i){
            w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
				    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
				    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				  })(window,document,'script','dataLayer','GTM-KPSDN7');
			    
				--></script><script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script><script type="text/javascript">var pvar = { cid: "discovery-it", content: "0", server: "secure-it" };var feat = { check_cookie: 0 };var trac = nol_t(pvar, feat);trac.record().post();</script></div>
<!--googleon: all-->
</body>
</html>